Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer 6 SP2

Frage Internet Webbrowser

Mitglied: bizza

bizza (Level 1) - Jetzt verbinden

04.03.2005, aktualisiert 09.03.2005, 6691 Aufrufe, 10 Kommentare

Seit einem Update auf Internet Explorer 6 SP2 funktionieren in unserem Betrieb manche Seiten nicht mehr!! www.web.de, etc laden einfach nicht!! google hingegen funktioniert!! wenn ich mich als Admin an der Kiste anmelde funktioniert auch alles genauso mit anderen Browsern?!? kann mir einer weiter helfen??
Mitglied: Atti58
04.03.2005 um 11:32 Uhr
Hast Du bei:

"Internet Explorer" -> "Extras" -> "Internet Optionen" -> Lasche "Erweitert" -> "HTTP 1.1 Einstellungen"

einen Haken drin? Wenn ja, nimm ihn mal raus und öffne den Explorer neu,

Gruß

Atti.
Bitte warten ..
Mitglied: bizza
04.03.2005 um 12:08 Uhr
hi danke für deine antwort, der haken ist drin, hab ihn raus gemacht und es brachte keine besserung
Bitte warten ..
Mitglied: Atti58
04.03.2005 um 12:40 Uhr
... hast Du mal den Cache geleert? Das bringt's manchmal auch ...

Gruß

Atti
Bitte warten ..
Mitglied: bizza
04.03.2005 um 13:20 Uhr
ja habe ich auch schon gemacht :/ könnten irgendwelche veraltetet lokalen gruppenrichtlinien daran schuld sein??
Bitte warten ..
Mitglied: Atti58
04.03.2005 um 13:24 Uhr
... wie willst Du denn "web.de" mit Policies verbieten? Ich denke nicht ...

Hast Du mal ein neues Userprofil auf dem Rechner angelegt, vielleicht ist ja nur das Profil kaputt ...

Gruß

Atti
Bitte warten ..
Mitglied: bizza
04.03.2005 um 14:11 Uhr
ja gute frage aber das teste ich mal mit dem userprofil
Bitte warten ..
Mitglied: bizza
04.03.2005 um 16:10 Uhr
hmm trotz neuem userprofil geht nichts das komische ist das wenn ich bei www.web.de das www weg lasse geht es?!?
Bitte warten ..
Mitglied: Atti58
04.03.2005 um 16:26 Uhr
... bei mir wird übrigens "www.web.de" im Opera in "http://web.de/" umgewandelt ... im IE natürlich auch ...

Gruß

Atti
Bitte warten ..
Mitglied: bizza
04.03.2005 um 16:38 Uhr
hmm ok dann heißt es soviel das er das www. nicht weiterleiten kann google.de funktioniert auch nicht!!
naja aber die nächsten versuche mache ich erst am montag, wünsche schönes wochenende!!
Bitte warten ..
Mitglied: bizza
09.03.2005 um 08:58 Uhr
so bin mal wieder dazu gekommen an dem problem zu arbeiten!! also ich habe zwischenzeitlich rausgefunden das es ein rechteproblem sein muss, denn wenn der user rechte des hauptbenutzers bekommt geht alles!!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Windows Update
Microsoft Update Katalog ohne Internet Explorer nutzen (2)

Tipp von colinardo zum Thema Windows Update ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...