Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer 7 öffnet leere Seite....

Frage Internet Webbrowser

Mitglied: Flashback85

Flashback85 (Level 1) - Jetzt verbinden

03.11.2008, aktualisiert 15:54 Uhr, 10181 Aufrufe, 3 Kommentare

Hallo,

ich habe folgendes Problem, wenn ich meinen Internet Explorer 7 unter Vista SP 1 starte öffnet er mir zwar eine meine Startseite, aber nur wenige Augenblicke später öffnet er mir eine große leere Seite die ich nur noch schließen kann indem ich in den Task Manager gehe. Der Bildschirm ist dann ganz weiß und rechts ist ein Scroll Balken. Ich kann diese Seite nicht normal schließen, sondern nur über den Task Manager. Kann mir einer verraten woran das liegt?!
Mitglied: onegasee59
03.11.2008 um 14:06 Uhr
Egal welche Startseite oder nur eine bestimmte oder nur https (SSL) -Links?
Löschen den Browserverlauf unter Extras -Internetoptionen.
Und unter Register "Erweitert" die "Internet Explorer-Einstellungen" --> "Zurücksetzen".

ansonsten:
- Starte den IE ohne Add-on
- http://iefaq.info/index.php?action=artikel&cat=33&id=54&art ...
- http://iefaq.info/index.php?action=artikel&cat=25&id=94&art ...

onegasee59
Bitte warten ..
Mitglied: Flashback85
03.11.2008 um 15:45 Uhr
Ich starte den Internet Explorer und er öffnet mir die Seite ohne Probleme ABER, nach kurzer Zeit öffnet sich ein neuer Internet Explorer mit einer großen leeren Seite. Der Ganze Bildschirm ist dann nur noch weiß und rechts ist ein Scroll Balken. Ich kann diese Seite nicht normal schließen, sondern muss diese im Task Manager beenden. Woran kann das liegen?!
Bitte warten ..
Mitglied: onegasee59
03.11.2008 um 15:54 Uhr
Zitat von Flashback85:
Ich starte den Internet Explorer und er öffnet mir die Seite ohne Probleme ABER, nach kurzer Zeit öffnet sich ein neuer
Internet Explorer mit einer großen leeren Seite. Der Ganze Bildschirm ist dann nur noch weiß und rechts ist ein Scroll
Balken. Ich kann diese Seite nicht normal schließen, sondern muss diese im Task Manager beenden. Woran kann das liegen?!

Würdest Du bitte Deine Antwort/en lesen, anstatt jetzt nochmal die gleiche Frage zu stellen!

Danke
onegasee59
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 7
GPO Internet Explorer Wartung entfernen (4)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (15)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...