Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Internet Explorer 7 braucht sehr lange zum Öffnen.

Frage Internet

Mitglied: alexam

alexam (Level 1) - Jetzt verbinden

21.08.2007, aktualisiert 13.04.2008, 15729 Aufrufe, 2 Kommentare

Der Internet Explorer 7 braucht sehr lange zum Öffnen.
Der erste onlineSeitenaufbau dauert ewiglange.
Bei jeder weiteren Adresseingabe geht der Seitenaufbau etwas schneller als beim Erstaufbau - ist dennoch nicht mal so schnell wie DSL 1000.

Folg Anwendungen sind installiert:
Windows XP SP2
Internet Explorer 7.0 (auch hier ist der Verbindungstest ok)
DSL Geschwindigkeit 6000
Router Speedport W700V
TuneUp 2006 installiert - DSL optimiert
DSL Manager
(es ist DSL 6000 eingestellt)

Mir ist unerklärlich warum jede Prüfung meldet: DSL optimiert. Jedoch habe ich einen schleichenden Seitenaufbau.
Irgendeine Einstellung ist falsch!
ICH BRAUCHE DRINGEND EURE UNTERSTÜTZUNG:

Zum Vergleich:
Mit Laptop habe ich an einem anderen DSL Anschluss mit DSL 1000 einen viel schnelleren Seitenaufbau.
Das gleiche Laptop ist auch schnell wenn an *o.g. DSL 6000 Router per WLAN* angeschlossen.

VORERST DANKE!!!
Mitglied: flamefire
21.08.2007 um 08:54 Uhr
Kann es sein das Sie Adobe Acrobat 8 installiert haben? Ich konnte dieses Verhalten ebenfalls feststellen nachdem Acrobat 8 installiert wurde. Ich habe die Acrobat PlugIns für den Internet-Explorer deaktiviert und schon war wieder alles flott!
Bitte warten ..
Mitglied: 48829
13.04.2008 um 00:37 Uhr
Hallo zusammen,

was für einen Virenscanner verwendest du?

Firwall?

Bleibt die Internetverbindung des Routes dauerhaft erhalten?

Gibt es noch einen anderen DNS- Server im Netzwerk oder wer ist der DNS- Server. Router oder ein richtiger Server?

Ehrlich gesagt halte ich nicht viel von den TuneUp, Optimierungs, Defragmentierungsprogrammen. Bisher habe ich damit mehr Ärger als nutzen gehabt. Mag sein, dass diverse Sachen optimiert werden, aber eine Optimierung muss meiner Meinung nach auf bestimmte Gegebenheiten angepasst werden.

DSL Manager hört sich stark nach T-Online Software an. Ist das korrekt? Wird die T-Online Software in irgendeiner Form genutzt? Wenn nicht, dann würde ich die auch mal komplett deinstallieren. Mir ist von einem Problem bekannt, wo bestimmte Internetseiten auftrund des T-DSL Speedmanagers nicht mehr aufgerufen werden konnte.


MFG

Michael Binzenbach
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht
Beitrag von 5 Kommentare

Frage von DerWoWusste zum Thema Windows Server

CPU, RAM, Mainboards
PC braucht lange zum initialisieren vor dem Booten
Beitrag von 9 Kommentare

Frage von Markowitsch zum Thema CPU, RAM, Mainboards

Webbrowser
File Link vom Browser aus im Explorer öffnen?
Beitrag von 2 Kommentare

Frage von elemeno zum Thema Webbrowser

Webbrowser
Internet Explorer schliesst direkt bei Start
Beitrag von 10 Kommentare

Frage von gabeBU zum Thema Webbrowser

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 4 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10