Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer blockt ports?

Frage Internet Webbrowser

Mitglied: HackerX

HackerX (Level 2) - Jetzt verbinden

09.10.2006, aktualisiert 14:03 Uhr, 6087 Aufrufe, 6 Kommentare

Tach auch

ich muss im inet explorer eine seite aufrufen die einen server oder so nutzt also adressenaufbau http//ip:port/ordner.html
und ich habe an einem rechner das problem das er mir immer Connection Timeout angibt aber an zwei anderen rechnern geht die seite woran kann das liegen
ich hoffe das mir jemand helfen kann

MfG
Mitglied: cykes
09.10.2006 um 11:29 Uhr
Hi,

ist auf dem Problemrechner eventuell einen Firewall (z.B. die Windows Firewall oder Zonealarm
etc.).

Gruß

cykes
Bitte warten ..
Mitglied: HackerX
09.10.2006 um 11:36 Uhr
Da ist zwar ne Windows Firewall draf aber die ist deaktiviert.
außerdem habe ich das auch an einem rechner getestet wo die Firewall auch drauf und deaktiviert ist und da geht es die seite aufzubauen


MfG
Bitte warten ..
Mitglied: RKO
09.10.2006 um 11:39 Uhr
Hi Tach auch,

ist die Windows Fierwall an oder aus?
Wenn an, auschalten
Wenn nicht mal schauen on vieleicht TCP/IP filter gesetezt sind.
ZU finden unter "Erweiterte TCP/IP Einstellungen" bei der Lan Verbindung

Gruß
RKO
Bitte warten ..
Mitglied: HackerX
09.10.2006 um 11:54 Uhr
Die Windows Firewall ist aus und filter hab ich auch keine

MfG
Bitte warten ..
Mitglied: cykes
09.10.2006 um 13:52 Uhr
Hi,

Läuft eventuell auf dem Port, den Du "erreichen" willst, lokal auf dem einen Rechner irgendein
zusätzlicher Dienst?
Um welchen Port handelt es sich denn überhaupt?

Gruß

cykes
Bitte warten ..
Mitglied: HackerX
09.10.2006 um 14:03 Uhr
Es hadelt sich um den port 8080 und soweit ich weiß läuft lokal nichts auf dem port
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...