Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer macht Link aus einer E-Mail heraus nicht auf

Frage Internet

Mitglied: trettow

trettow (Level 1) - Jetzt verbinden

18.08.2006, aktualisiert 13:28 Uhr, 6687 Aufrufe, 11 Kommentare

Der Link von einer Website, den ich per E-Mail erhalten habe, wird vom Internet Exlorer nicht geöffnet!

Hallo zusammen!
Ich habe ein kleines Problemchen.
Ich erhielt eine E-Mail mit einem Link zu einer Website, den ich ausprobiert habe.
Der Internet Explorer öffnet sich auch ordnungsgemäß zeigt aber die Seite nicht an.
Meine Vermutung ist, daß etwas bei meinen Einstellungen nicht stimmt.
Weiß einer einen Rat wie ich diese Seite angezeigt bekomme?
Bin für alle Ideen dankbar
M.Trettow
Mitglied: leknilk0815
18.08.2006 um 10:35 Uhr
Hi,
kopier den Link in der Mail, mach den IE auf und füge den kopierten Link in die Adresszeile ein. Alternativ die Adresse per Hand reinhacken. Wenn das nicht tut, gibts die Seite vermutlich nicht (Fehlermeldung IE?)

Gruß - Toni
Bitte warten ..
Mitglied: tueftler2
18.08.2006 um 10:37 Uhr
hy,
einfache Variante:
Link aus mail kopieren (strg+C) und im IE (strg+V)einsetzen.
Gruß
Bitte warten ..
Mitglied: trettow
18.08.2006 um 10:39 Uhr
Danke, auf diese Idee bin ich auch schon gekommen, aber das muß doch auch aus der Mail heraus gehen!
Bitte warten ..
Mitglied: trettow
18.08.2006 um 10:40 Uhr
Danke, auf diese Idee bin ich auch schon gekommen, aber das muß doch auch aus der Mail heraus gehen!
Bitte warten ..
Mitglied: trettow
18.08.2006 um 10:40 Uhr
Danke, auf diese Idee bin ich auch schon gekommen, aber das muß doch auch aus der Mail heraus gehen!
Bitte warten ..
Mitglied: leknilk0815
18.08.2006 um 10:52 Uhr
welches Mailprogramm, geht es nur mit dieser Mail nicht oder generell, was steht in der Adresszeile beim öffnen, was sagt der IE (Fehler)?
Fragen, Fragen...

Wenn Du ein paar Infos preisgeben würdest, würde die Raterei etwas leichter fallen...
Bitte warten ..
Mitglied: 33986
18.08.2006 um 11:04 Uhr
Im Outlook gibt es eine Funktion welche verhindert das Links in E-Mail geöffnet werden können vielleicht liegt es da dran...
Bitte warten ..
Mitglied: trettow
18.08.2006 um 13:25 Uhr
Um welche Funktion handelt es sich da? Und wo finde ich die?
Bitte warten ..
Mitglied: trettow
18.08.2006 um 13:28 Uhr
Ich benutze Outlook!
Es werden keine Fehler angezeigt!
Der Window Internet Explorer geht auf und bleibt einfach weiß!
Bitte warten ..
Mitglied: Stingray75
06.07.2010 um 16:46 Uhr
Hi, ich habe hier bei einem User auch das gleiche Problem.

Ein Link kann aus Outlook nicht geöffnet werden - allerdings NUR wenn der IE noch nicht gestartet ist.
Wenn der IE bereits gestartet ist und der User dann in Outlook den Link aufruft funktioniert es.

Ist dies das gleiche Verhalten bei Dir??

Post mal etwas mehr zum Verhalten von dem Browser, dem Aufruf aus Outlook, etc
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Internet Explorer macht Autologin obwohl er nicht sollte
gelöst Frage von AltorezWebbrowser5 Kommentare

Hey zusammen Ein Kunde hat folgendes Problem und ich finde dazu nichts und dachte deshalb frage ich hier mal ...

Windows 7
Netzwerkfreigabe aus Explorer heraus unterbinden?
gelöst Frage von fnord2000Windows 76 Kommentare

Hallo, gibt es eine Möglichkeit, um unter Win7 die (Netzwerk-)Freigabe von Ordnern aus dem Explorer heraus zu unterbinden? Also ...

Windows 7
Internet Explorer macht sich bei jedem Update ungefragt zum Standardprogramm für SVG
Frage von fabgg6Windows 73 Kommentare

Hallo Admins, ein kleines Problemchen, das zu lösen dennoch schön wäre. Wir verwenden an unserer Schule (W2008r2-Domäne mit Clients ...

Webbrowser
Internet Explorer Link kann mit rechter Maustaste nicht geöffnet werden
Frage von Harry115Webbrowser1 Kommentar

Hallo Leute, Habe ein Problem, muss auf einer Website arbeiten auf welcher sich der Link nicht in einer neuen ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 19 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 21 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Sichere Remote Desktop Verbindung wie?
gelöst Frage von nuss33Windows Server11 Kommentare

Hallo zusammen, eins vorweg: Ich besitze einen privaten Windows Server 2008 R2 zu Hause im Netzwerk er wird nicht ...