Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer hat Probs mim Seitenaufruf

Frage Internet Webbrowser

Mitglied: Casanova

Casanova (Level 1) - Jetzt verbinden

14.10.2006, aktualisiert 16.10.2006, 3377 Aufrufe, 4 Kommentare

Also ich hab jetzt meinen Laptop mit der PcMciA Card von T-mobile zum laufen bekommen ohne probs... jetzt ist es abe rso das wenn ich in der Südpfalz bin und ins INternet gehe eine GPRS Verbindung hergestellt wird.
Das ist nicht weiter das problem.. ich öffne icq und kann ohne probleme chatten aber surfen fehlanzeige.. der explorer öffnet einfahc keine Seite aus vllt. mal google mit Glück!

Wisst ihr vllt. was ich machen kann woran es liegt??

MFG
Mitglied: 25521
15.10.2006 um 11:34 Uhr
Auf welchen Server weist den der DNS drauf? Ein paar mehr Info´s zum system wären auch nicht schlecht.

MFG Telena
Bitte warten ..
Mitglied: Casanova
15.10.2006 um 11:47 Uhr
Windows XP Service Pack 2
kann es an der schlechten INternetverbindung liegen oder si der IE falsch eingestellt...

Soll ich nen anderen explorer verwenden?
Bitte warten ..
Mitglied: 25521
16.10.2006 um 10:45 Uhr
Mache doch mal bitte folgendes.

START/AUSFÜHREN ---> CMD "Enter Drücken" Dann öffnet sich die eingabe aufforderung. Dort bitte volgendes eingeben und Enter drücken,

ipconfig /all > C:\meineip.txt

Wenn alles fertieg ist noch EXIT um das fenster zu schliessen.
Nun hast du eine Datei mit dem Namen MEINEIP.TXT auf deinem Laufwerk C:, Öffne diese und suche den breich raus wo die Internet Verbindung drin steht.

Zum beispiel bei mir sieht die so aus.

Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : "Gelöscht"
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

PPP-Adapter T-Offline: <--- Das ist meine Internet verbindung.

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : "Gelöscht" <--- Bitte nicht Posten!
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : "Gelöscht"
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : "Gelöscht"
DNS-Server. . . . . . . . . . . . : 217.237.150.115 <--- Das hier wäre wichtig zu wiessen.
217.237.149.161 <--
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Danach kann ich mehr sagen. Vor ab kannst du auch mal den FireFox testen ob der auch so langsam ist.
Bitte warten ..
Mitglied: Casanova
16.10.2006 um 20:00 Uhr
Windows-IP-Konfiguration


DNS-Server. . . . . . . . . . . . : 193.254.160.130

193.254.160.1

NetBIOS über TCP/IP . . . . . . . : Deaktiviert


hab schon firefox abgecheckt abe rdas is uch nit schneller!!!
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...