Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer schiesst Windows ab

Frage Internet Webbrowser

Mitglied: kokowawa71

kokowawa71 (Level 1) - Jetzt verbinden

11.08.2008, aktualisiert 08:42 Uhr, 2861 Aufrufe, 2 Kommentare

Hallo Leute,
Ich habe ein Problem mit einem XP Rechner, der User behauptete, dass der Rechner manchmal nicht mehr zum Hochfahren ist und manchmal auch abstürtzt.
Nach ersten Untersuchungen, Systemdatein als Grund dafür und den Rechner mit XP Prof. neu installiert und bis zum lätzten upgedätet.
Vorort hat der Rechner sich nicht mehr zum einschalten gelassen und gar kein Zeichen vom Strom her.
Habe den Netzteil getaucht und fuktioniert wieder Fehlerfrei.
Sobald man den Internetexplorer doupleklickt stürtzt den Rechner ab und bootet neu.
Habe vermutet, es liegt an das Kablemodem, habe das getauscht und trotzdem besteht das Problem!
Wenn man mit dem Rechner ohne IE arbeitet, ist es überhaupt kein Problem aber sobald man IE bedient dann ist es Vorbei mit der Sitzung. da schließt er den Rechner komplett und startet sich neu.
Kann mir jemand sagen, woran es liegen könnte?
Mitglied: Flo985
11.08.2008 um 08:40 Uhr
Wieso bringst du denn Post nochmal????

Siehe hier:
http://www.administrator.de/Inernet_Explorer_schiesst_Windows_ab.html
Bitte warten ..
Mitglied: HightopOne
11.08.2008 um 08:42 Uhr
Was sagt die Ereignisanzeige dazu ?

Häckchen weggemacht unter Systemeigenschaften->Erweitert->Starten und Wiederherstellen(einstellung klicken)->>>Automatisch neustarten(haken wegmachen)<< um somit einen Bluescreen zu erzwingen

Welcher fehler wird bei dem Bluescreen gemeldet ?

Wieso bringst du denn Post nochmal????

Siehe hier:
http://www.administrator.de/Inernet_Explo ...

frag ich mich auch grad
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...