Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer schiesst Windows ab

Frage Internet Webbrowser

Mitglied: kokowawa71

kokowawa71 (Level 1) - Jetzt verbinden

11.08.2008, aktualisiert 08:42 Uhr, 2863 Aufrufe, 2 Kommentare

Hallo Leute,
Ich habe ein Problem mit einem XP Rechner, der User behauptete, dass der Rechner manchmal nicht mehr zum Hochfahren ist und manchmal auch abstürtzt.
Nach ersten Untersuchungen, Systemdatein als Grund dafür und den Rechner mit XP Prof. neu installiert und bis zum lätzten upgedätet.
Vorort hat der Rechner sich nicht mehr zum einschalten gelassen und gar kein Zeichen vom Strom her.
Habe den Netzteil getaucht und fuktioniert wieder Fehlerfrei.
Sobald man den Internetexplorer doupleklickt stürtzt den Rechner ab und bootet neu.
Habe vermutet, es liegt an das Kablemodem, habe das getauscht und trotzdem besteht das Problem!
Wenn man mit dem Rechner ohne IE arbeitet, ist es überhaupt kein Problem aber sobald man IE bedient dann ist es Vorbei mit der Sitzung. da schließt er den Rechner komplett und startet sich neu.
Kann mir jemand sagen, woran es liegen könnte?
Mitglied: Flo985
11.08.2008 um 08:40 Uhr
Wieso bringst du denn Post nochmal????

Siehe hier:
http://www.administrator.de/Inernet_Explorer_schiesst_Windows_ab.html
Bitte warten ..
Mitglied: HightopOne
11.08.2008 um 08:42 Uhr
Was sagt die Ereignisanzeige dazu ?

Häckchen weggemacht unter Systemeigenschaften->Erweitert->Starten und Wiederherstellen(einstellung klicken)->>>Automatisch neustarten(haken wegmachen)<< um somit einen Bluescreen zu erzwingen

Welcher fehler wird bei dem Bluescreen gemeldet ?

Wieso bringst du denn Post nochmal????

Siehe hier:
http://www.administrator.de/Inernet_Explo ...

frag ich mich auch grad
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...