Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer - Die Seite kann nicht angezeigt werden. Vorgang abgebrochen

Frage Internet Webbrowser

Mitglied: jimmyone

jimmyone (Level 1) - Jetzt verbinden

06.10.2008, aktualisiert 17:01 Uhr, 16500 Aufrufe, 3 Kommentare

Guten Morgen,

weiß jemand wo folgendes Problem herkommen kann?
Und zwar bekomme ich auf vielen Seiten neuerdings die Meldung: Die Seite ... kann nicht angezeigt werden. Vorgang abgebrochen.

Dann gibts ne leere weiße Seite. Beim erneuten Versuch kann ich diese Seite aber aufrufen.
Das Problem ist, das es langsam nervt. Ein Update auf den IE7 hat das Problem leider auch nicht behoben.

Im Firefox tritt das ganze nicht auf. Ist schon getestet. Aber dieser ist hier nicht freigegeben.

Habt ihr eine Idee, woran das liegen kann?

Vielen Dank im Voraus
Mitglied: Coreknabe
06.10.2008 um 11:05 Uhr
Hallo,

das Problem kenne ich aus eigener Erfahrung, in dem Fall hatte ich mir ein Zertifikat mit OpenSSL erstellt. Nachdem ich es mit SelfSSL versucht habe, hat es funktioniert. Kann es ein Zertifikatproblem sein?
Bitte warten ..
Mitglied: 60730
06.10.2008 um 14:07 Uhr
Servus,

Habt ihr eine Idee, woran das liegen kann?

Hast du den Browser cache vom IE schon mal geleert, den IE neugestartet und es nochmal probiert?
Wenn der Cache defekt ist, verhält sich IE harrgenauso - wie du es beschreibst.

Gruß
Bitte warten ..
Mitglied: jimmyone
06.10.2008 um 17:01 Uhr
Ja... Das haben wir schon gemacht.
Ich kanns zwar jetzt nicht beschwören, aber ich meine dieses Problem tritt immer nur in Verbindung mit SSL Verbindungen auf...
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...