Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Netzwerk

Internet Explorer kann Seite nicht anzeigen - Im Firefox geht es aber !

Mitglied: 20240

20240 (Level 1)

31.08.2009, aktualisiert 14:01 Uhr, 11972 Aufrufe, 9 Kommentare

Hallo,

kleines Problem bei dem ich nicht weiter komme.
Ich muss eine Webseite per "https" erreichen, mit dem Internet Explorer geht das aber nicht.
Starte ich Firefox, dauert es keine 2 sek. und die Seite ist da.

WinXP
IE 7
FF 3.5

hab auch schon den Verlauf, Cookies, Cache usw. gelöscht.
Surfen generell nur über Proxy, die Seite wird aber geroutet und der Eintrag ist
im IE auch ausgeschlossen.

Verwunderlich ist für mich nur, warum kann ich die Seite im Firefox öffnen ?
Mitglied: 68702
31.08.2009 um 14:22 Uhr
Kommt eine Fehlermeldung ?????????????????????????
Bitte warten ..
Mitglied: 20240
31.08.2009 um 14:40 Uhr
Die Webseite kann nicht angezeigt werden.

Mehr nicht, ist die Standart Meldung,
Bitte warten ..
Mitglied: 68702
31.08.2009 um 15:00 Uhr
Habt ihr einen transparenten Proxy, bzw. sind in beiden Browsern die gleichen Adressen/Ports eingetragen ?
Bitte warten ..
Mitglied: 20240
31.08.2009 um 15:35 Uhr
Ja, Transparenter Proxy (Squid), und die Einstellungen sind 100% identisch !
Hab auch schon mehrere Rechner ausprobiert. Bei allen das gleiche, IE 6 meldet
den Fehler, Firefox öffnet die Seite ohne Probleme.
Bitte warten ..
Mitglied: 81825
31.08.2009 um 15:40 Uhr
Der IE verwendet für jedes Protokoll einen eigenen Eintrag, wenn man nicht "Für alle Protokolle den gleichen Server verwenden" aktiviert. Hast du das überprüft?
Bitte warten ..
Mitglied: 20240
31.08.2009 um 15:53 Uhr
Jap, Für alle Protokolle denselben Server verwenden !

Ich hab z.B. auch nach dem ersten Start vom Firefox die Einstellungen vom IE importieren lassen.
Es geht übrigens auch nicht mit dem IE6!
Bitte warten ..
Mitglied: 81825
31.08.2009 um 16:00 Uhr
Dann gibt es in den Internetoptionen unter "Erweitert" im Abschnitt "Sicherheit" noch die Einstellungen
SSL 3.0 und TLS 1.0, die müssen aktiviert sein.
Außerdem müssen die Dienste "Kryptographiedienste (automatisch) " und "HTTP-SSL (manuell)" aktiv sein. Ob der FF die auch benötigt, weiß ich nicht.
Bitte warten ..
Mitglied: 20240
31.08.2009 um 16:16 Uhr
Die Einstellungen im IE mit SSL und TLS hab ich drin, die Dienste laufen aber leider keine Besserung oder Änderungen.
Bitte warten ..
Mitglied: 81825
31.08.2009 um 16:21 Uhr
Welche Verschlüsselungsstärke meldet dein IE, wenn du im Menü auf ? > Info klickst?

Wenn dort 128 Bit angezeigt wird, hätte ich nur noch die allgemeine Vorgehensweise als mögliche Problemlösung für dich:
http://support.microsoft.com/kb/926431/de
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Internet Explorer 11, weiße Seite
gelöst Frage von 120491Webbrowser3 Kommentare

Hallo, bei einem Windows 7 System mit IE11 habe ich das Problem, dass nur bei einer bestimmten Benutzeranmeldung am ...

Windows Server
Zertifikat funktioniert mit Internet Explorer bei Firefox und anderen kommt Fehlermeldung
gelöst Frage von 116480Windows Server6 Kommentare

Hallo, ich habe aus einem *.pfx File 3 Exporte gemacht Export the private key file from the pfx file ...

Webbrowser
Firefox, Chrome und Internet Explorer bleiben hängen
Frage von Phill93Webbrowser7 Kommentare

Hallo, hab hier einen PC mit einem komischen Problem. Firefox stützt ab, der Internet Explorer und Chrome bleiben für ...

Windows 7
Internet Explorer öffnet bestimmte Seiten nicht als angemeldeter Benutzer
gelöst Frage von diemilzWindows 714 Kommentare

Hallo zusammen, ich habe hier ein ziemlich kurioses Problem und bin mit meinem Latein am Ende. Da es etwas ...

Neue Wissensbeiträge
Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 StundeDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 6 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
Frage von a-za-zNetzwerkmanagement13 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk10 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Router & Routing
Firewall Homeoffice
Frage von leon123Router & Routing6 Kommentare

Hallo zusammen, ich möchte meine beiden Rechner von der Firma vom Heimbereich abtrennen. Die Fritzbox kann leider nur den ...