Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer startet nicht mehr

Frage Internet Webbrowser

Mitglied: salkinbo

salkinbo (Level 1) - Jetzt verbinden

25.05.2009, aktualisiert 19:48 Uhr, 18861 Aufrufe, 9 Kommentare

Findet exe datei nicht

Ich habe das Problem unter xp sp3 das der Internet Explorer nicht mehr startet.*wen ich die iexplorer.exe mit hand starten will kommt nur die Fehlermeldung das er die datei nicht findet*das ganze kam von einem tag auf den andern ohne das updates installiert oder andere veränderunge gemacht worden sind.
habe dan den ie7 deinstalliert und ie8 installiert und das selbe problem.
er findet angeblich die datei nicht mehr obwohl man die datei mit hand startet.
kennt (hatte) jemand so ein problem?
bin für jeden tip dankbar

gruß salkinbo
Mitglied: Razalduria
25.05.2009 um 21:13 Uhr
Ein prima Zeitpunkt, auf etwas "sicheres" umzusteigen wie z. B. Firefox oder Safari, hmm? ;)

Aber mal ernsthaft (wobei das obige sicherlich nicht nur scherzhaft gemeint ist):
Wie genau lautet die Fehlermeldung?

Offensichtlich handelt es sich bei der nicht gefundenen Datei nicht um die, die man per Hand startet... Virenscanner/Malwarescanner drübergejagt?
Bitte warten ..
Mitglied: 78632
25.05.2009 um 21:24 Uhr
Zitat von salkinbo:
.*wen ich die iexplorer.exe mit hand starten will kommt nur die Fehlermeldung das er die datei nicht findet*

Wie startest du den Internet Explorer "mit hand" ?
Bitte warten ..
Mitglied: salkinbo
25.05.2009 um 22:59 Uhr
alles schon gemacht nur leider keinen erfolg gehabt
Bitte warten ..
Mitglied: salkinbo
25.05.2009 um 23:02 Uhr
in den man die exe direkt anklickt und nicht wie sonst üblich übers startmenü oder den verknüpften-button anklickt
Bitte warten ..
Mitglied: 78632
25.05.2009 um 23:05 Uhr
Na gut. Aber wenn du die exe direkt anklickst, ist die Meldung, dass er die Datei nicht findet, etwas ungewöhnlich. Welche Datei findet er denn angeblich nicht?
Bitte warten ..
Mitglied: priez
26.05.2009 um 00:17 Uhr
hi,

was sagt Start->Ausführen->"iexplore" ?

und was sagt es, wenn der Resident-Shield deines AntiVirus ausgeschaltet ist?

mfg

René
Bitte warten ..
Mitglied: salkinbo
26.05.2009 um 08:08 Uhr
na die iexplore.exe*das ist das kuriose*ich seh die datei ja *signatur ist auch ok*
Bitte warten ..
Mitglied: salkinbo
26.05.2009 um 08:09 Uhr
habe ich auch schon probiert*hat alles nix gebracht*
Bitte warten ..
Mitglied: 78632
26.05.2009 um 11:40 Uhr
Sehr mysteriös. Versuch mal, den mit dem Parameter -extoff zu starten.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Webbrowser
gelöst URL an Internet Explorer aus Datei übergeben (4)

Frage von hesper zum Thema Webbrowser ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(9)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (17)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...