Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer startet nicht mehr

Frage Internet Webbrowser

Mitglied: salkinbo

salkinbo (Level 1) - Jetzt verbinden

25.05.2009, aktualisiert 19:48 Uhr, 18848 Aufrufe, 9 Kommentare

Findet exe datei nicht

Ich habe das Problem unter xp sp3 das der Internet Explorer nicht mehr startet.*wen ich die iexplorer.exe mit hand starten will kommt nur die Fehlermeldung das er die datei nicht findet*das ganze kam von einem tag auf den andern ohne das updates installiert oder andere veränderunge gemacht worden sind.
habe dan den ie7 deinstalliert und ie8 installiert und das selbe problem.
er findet angeblich die datei nicht mehr obwohl man die datei mit hand startet.
kennt (hatte) jemand so ein problem?
bin für jeden tip dankbar

gruß salkinbo
Mitglied: Razalduria
25.05.2009 um 21:13 Uhr
Ein prima Zeitpunkt, auf etwas "sicheres" umzusteigen wie z. B. Firefox oder Safari, hmm? ;)

Aber mal ernsthaft (wobei das obige sicherlich nicht nur scherzhaft gemeint ist):
Wie genau lautet die Fehlermeldung?

Offensichtlich handelt es sich bei der nicht gefundenen Datei nicht um die, die man per Hand startet... Virenscanner/Malwarescanner drübergejagt?
Bitte warten ..
Mitglied: 78632
25.05.2009 um 21:24 Uhr
Zitat von salkinbo:
.*wen ich die iexplorer.exe mit hand starten will kommt nur die Fehlermeldung das er die datei nicht findet*

Wie startest du den Internet Explorer "mit hand" ?
Bitte warten ..
Mitglied: salkinbo
25.05.2009 um 22:59 Uhr
alles schon gemacht nur leider keinen erfolg gehabt
Bitte warten ..
Mitglied: salkinbo
25.05.2009 um 23:02 Uhr
in den man die exe direkt anklickt und nicht wie sonst üblich übers startmenü oder den verknüpften-button anklickt
Bitte warten ..
Mitglied: 78632
25.05.2009 um 23:05 Uhr
Na gut. Aber wenn du die exe direkt anklickst, ist die Meldung, dass er die Datei nicht findet, etwas ungewöhnlich. Welche Datei findet er denn angeblich nicht?
Bitte warten ..
Mitglied: priez
26.05.2009 um 00:17 Uhr
hi,

was sagt Start->Ausführen->"iexplore" ?

und was sagt es, wenn der Resident-Shield deines AntiVirus ausgeschaltet ist?

mfg

René
Bitte warten ..
Mitglied: salkinbo
26.05.2009 um 08:08 Uhr
na die iexplore.exe*das ist das kuriose*ich seh die datei ja *signatur ist auch ok*
Bitte warten ..
Mitglied: salkinbo
26.05.2009 um 08:09 Uhr
habe ich auch schon probiert*hat alles nix gebracht*
Bitte warten ..
Mitglied: 78632
26.05.2009 um 11:40 Uhr
Sehr mysteriös. Versuch mal, den mit dem Parameter -extoff zu starten.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Verschlüsselung & Zertifikate
Deprecation of SHA-1 for SSL/TLS Certificates in Microsoft Edge and Internet Explorer 11

Link von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Netzwerke
gelöst Standartgateway für Clients (21)

Frage von itsk-robert zum Thema Netzwerke ...

Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...