Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet funktioniert nicht mehr

Frage Netzwerke

Mitglied: MC-Gyver

MC-Gyver (Level 1) - Jetzt verbinden

25.06.2010 um 12:44 Uhr, 3507 Aufrufe, 25 Kommentare

Hallo leute,
hab da folgendes Problem...

Seit einigen tagen bekomme ich kein Internet mehr. Habe keine neue Software installiert und keine Einstellungen verändert.
Der PC erkennt die Fritzbox und alle anderen PCs im netzwerk aber ich bekomme kein Internet.
Ich habe den Computer auf Viren überprüft und die fritzbox resetet.
Ich verwende dLAN ein Adapter ist an die Fritzbox angeschlosen und es gibt 2 Empfänger.
Ich benutze Vista 64 bit.

Ich hoffe ihr könnt mir helfen.
Danke im Voraus
Mitglied: skrApy
25.06.2010 um 12:50 Uhr
Funktioniert das Internet nur mit dem IE nicht mehr ???

Funktioniert ein anderer Browser ???
Bitte warten ..
Mitglied: RedEye
25.06.2010 um 12:51 Uhr
Zitat von MC-Gyver:
Seit einigen tagen bekomme ich kein Internet mehr. Habe keine neue Software installiert und keine Einstellungen verändert.

Das sagen sie alle.


Schon mal irgendwas gepingt?
ipconfig /all?
Rechnung bezahlt?

--
LG
RedEye
Bitte warten ..
Mitglied: Edelweis
25.06.2010 um 12:53 Uhr
Mal versucht, den PC direkt an die Fritzbox anzuschliessen, ohne die DLAN-Adapter? Was bringt dann ein ipconfig /all?
Bitte warten ..
Mitglied: skrApy
25.06.2010 um 12:54 Uhr
Nunja ich als Admin in unserer Firma betreue 300 Rechner und seit vor 3 tagen ein Update von Microsoft kam funktioniert bei 30% unserer Rechner kein Internet mehr mit dem IE, kein Outlook etc...

Das Problem liegt am NEt Framework Profile 4.

Der Dienst startet nicht nach dem Neustart und deshalb funktioniert nichts mehr was nur annähernd mit dem IE zu tun hat.

Du kannst es leicht testen indem du dir deine Dienste anschaust und ein Dienst zeigt den Status "Wird gestartet..." ... das ist der NEt 4 Profile Dienst .... den im abgesicherten Modus deaktivieren und danach geht wieder alles...
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 12:56 Uhr
Es funktioniert nichts was irgendwie mit Internet zu tun hat.
Ich verwende hamachi vieleicht hilft euch das weiter.
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 13:03 Uhr
Hab ich schon versucht ohne Erfolg
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 13:07 Uhr
Im Netzwerk und Freigabegabecenter wird Lan Verbindung 2 immer als nicht identifiziet angezeigt.
Und was beteutet Zugriff nur lokal?
Bitte warten ..
Mitglied: RedEye
25.06.2010 um 13:08 Uhr
Die "anderen" PC's werden wie erkannt?
Kannst Du die anpingen bzw. hängen die im gleichen Netz?
Kannst Du Deinen Gateway erreichen?
Welche IP wird zugeteilt?
Oder doch statischer Eintrag?
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 13:27 Uhr
Unter Netzwerk wird nur der PC mit dem Zweiten dLan Empfänger angezeigt.
Die fritzbox nicht.
Anpingen geht.
Bitte warten ..
Mitglied: utiuti
25.06.2010 um 13:31 Uhr
Moin,

schau doch bitte mal direkt auf die Fritzbox.
Über die Weboberfläche.
Dort kannst du schon mal sehen ob die Verbindung zum Internet überhaupt steht
Dann wissen wir ob der Fehler in der Fritzbox, oder am PCliegt.

Gruss Uti
Bitte warten ..
Mitglied: maretz
25.06.2010 um 13:55 Uhr
Hmm - danke für die Info... Auch wenn das dem TO nicht hilft - so weiss ich ja welches Update ich erstmal zurückhalte...

Ich denke mal bei euch war da auch wieder High-Life in Tüten, oder? Bei 100 Leuten ohne Internet - PANIC, die Bild-Zeitung is nich erreichbar ;)
Bitte warten ..
Mitglied: Arch-Stanton
25.06.2010 um 14:50 Uhr
Also, wer als Nickname "Macgyver" wählt, sollte doch solche lächerlichen Probleme in den Griff kriegen...

Schönes WE, Arch Stanton
Bitte warten ..
Mitglied: utiuti
25.06.2010 um 15:33 Uhr


Genau !
Hier hast du du zwei Wattestäbchen und ein Stück Bindfaden.
Jetzt kannst du dir einen Akustikkoppler bauen

Ich roll mich weg.

Ist natürlich nur Spass, muss auch mal sein am WE.
Viel Erfolg noch bei der Suche.

Gruss UTI
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 18:52 Uhr
Der Fehler liegt am PC.
Denn der zweite Rechner ist ja am gleichen Ausgang der Fritzbox angeschlossen.
Bitte warten ..
Mitglied: Edelweis
25.06.2010 um 19:35 Uhr
Ist der 2. PC auch über D-LAN angeschlossen?
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 19:40 Uhr
Ja ist er.
Also es sind 3 Dlan Büxen einer an der Fritzbox und und zwei Empfänger.
Einen bei mir und einen Bei meinem Bruder.
Aber beide haben wir getestet.
Bitte warten ..
Mitglied: Edelweis
25.06.2010 um 20:16 Uhr
Was ergibt ein "ipconfig /all" wenn du den PC direkt an die Fritzbox anschliesst, ohne DLAN?
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 20:36 Uhr
hab ich schon versucht passirt nicht ist genau so wie mit Dlan
Bitte warten ..
Mitglied: Edelweis
25.06.2010 um 20:53 Uhr
Wenn du es nicht mal schaffst, die Ausgabe von "ipconfig /all" zu posten, dann kann man dir nicht helfen!
So schwer kann das ja schliesslich nicht sein!
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 21:15 Uhr
Also wen ich sage nichts meine ich nichts.
Wenn ich den Befehl eingegeben habe und auf OK drücke dann öffnet sich das fenster nicht.
Falsch geschrieben hab ich es auch nicht den es kommt ja keine Fehlermeldung.

Klingt komisch is aber so.
Bitte warten ..
Mitglied: Edelweis
25.06.2010 um 21:20 Uhr
Start -> Ausführen -> cmd -> OK klicken
oder
Start -> (alle) Programme -> Zubehör -> Eingabeaufforderung

in dem schwarzen Fenster eingeben: ipconfig /all
Ausgaben posten
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 21:22 Uhr
das wäre jetzt nicht nötig gewesen.
mir ist schon klar wie das geht.
aber das Fenster öffnet sich nur für eine sekunde und ist wieder weg.
Bitte warten ..
Mitglied: Edelweis
25.06.2010 um 21:26 Uhr
Dann reparier deinen PC.
Notfalls durch Neuinstallation!
Bitte warten ..
Mitglied: MC-Gyver
25.06.2010 um 21:29 Uhr
Probleme sind da um sie zu lösen.
Aber wenn es nicht anders geht bleibt mir ja nichts anderes übrig.

danke für eure Hilfe
Bitte warten ..
Mitglied: DrBulla
26.06.2010 um 11:37 Uhr
Du meinst, dass Fenster, welches bereits geöffnet war (sekunden- bis minutenlang), schließt nach Eingabe des Befehls plötzlich von ganz alleine?

Schreib 'ne Batch mit dem Befehl und beende diese mit "pause"

Ist ja unglaublich.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Linux
LTSP: PXE Boot funktioniert nicht (16)

Frage von Fenris14 zum Thema Linux ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...