Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet funktioniert auf einmal nicht mehr!!!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Sleepwalker-tg

Sleepwalker-tg (Level 1) - Jetzt verbinden

25.07.2005, aktualisiert 23.08.2005, 5256 Aufrufe, 7 Kommentare

Hi leute,

hab ein Problem und zwar funktiert das Internet nicht mehr.

Kurze Einleitung:

Ich hab ein kleines Netzwerk mit 2 WIN98 Clients und mit einem Router ne Verbindung ins WAN. Die Verbindungen funktionieren, sowohl die LAN als auch die WAN. Und das Internet ging auch.

SO jetzt hieß es auf einmal hey s Internet geht nicht mehr , zumindest verdammt langsam. Hab erstmal den Router und die 2 Clients neu gestartet. Funktioniert immer noch nicht. Weiter gings mit Ping Test. Im LAN gibts keine Probleme aber wenn ich einen externen Server anpinge, sprich www.google.de, bekomm ich zwar eine Antwort aber auf längere Ping Anforderungen kommen vereinzelt Zeitüberschreitungen. Ein nächster Gedanke war mal ins Netzwerk rein zu sniffen ob evtl. zu viele Broadcasts die Leitung verlangsamen, doch manche Leute wären froh über so wenig Daten die in einem Netz laufen. Mein letzter Gedanke war einen Virenscanner laufen zu lassen, doch gefunden hat er nichts. Wollt ich en manuelles Update machen, da das Internet ja nicht geht, aber das ging auch nicht. Was denkt ihr? Könnten die Rechner infiziert und das das Problem sein??? Bei Win98??

danke
greez Sleepwalker

p.s Am Browser liegts auch nicht, hab IE und Firefox laufen!!
Mitglied: 8644
25.07.2005 um 15:19 Uhr
Hi,

besorg dir mal 'ne aktuelle Version von Ad-Aware und lass die rüber laufen.
Die findet häufig Dinge, die der Virenscanner nicht findet.

Psycho
Bitte warten ..
Mitglied: Schlachter
25.07.2005 um 16:09 Uhr
Würd mal sagen da wird wol die Leitung einen SChuß weg haben. War bei uns auch al das Problem. Leitung ständig ausgelastet, und nach einigen Stunden ging überhaupt nichts mahr. Zum einen war der Router tot, und die Leitung hatte auch einen Treffer. Musste Telekom dann eben auch noch mal ran.
Bitte warten ..
Mitglied: Sleepwalker-tg
26.07.2005 um 07:11 Uhr
Es gibt jetzt nur noch 2 Möglichkeiten, entweder hat der Router echt en schuss oder der Fehler liegt an der Telekom, denn gestern kam einer dem sein Client auch in dem Netz hängt. Er meinte auch das das Netz seit Tagen erst immer langsamer geworden ist bis hin das es gar nicht mehr ging. Und jetzt ist es fast unmöglich das es an den drei Clients liegt.

greez

P.S Thx für die schnelle Antworten
Bitte warten ..
Mitglied: 8644
26.07.2005 um 07:18 Uhr
Guten Morgen,

die Telekom hat eine kostenlose Nummer für die Störstelle, da würde ich mal
anrufen und die Leitung checken lassen. Du mußt aber drauf bestehen, mit einem
kompetenten Techniker verbunden zu werden, ich hab da schon lustige Sachen durch.

Oder probier doch mal eine DFÜ zu irgend einem Call-By-Call-Anbieter (nur testweise).
Da kannst du dann schon mal einschränken, wo der Fehler liegt.

Psycho
Bitte warten ..
Mitglied: Sleepwalker-tg
26.07.2005 um 14:19 Uhr
Ja des hab ich jetzt auf jeden Fall mal vor, bei de Telekom anzurufe, weil was anders kann ich mer nicht mehr vorstelle. Thx
Bitte warten ..
Mitglied: Sleepwalker-tg
26.07.2005 um 14:19 Uhr
Ja des hab ich jetzt auf jeden Fall mal vor, bei de Telekom anzurufe, weil was anders kann ich mer nicht mehr vorstelle. Thx
Bitte warten ..
Mitglied: Sleepwalker-tg
23.08.2005 um 07:03 Uhr
Ja ok das Problem ist gefunden und behoben. Der Router hatte en Schaden. Wahrscheinlich LAN - Interface defekt.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst TeamViewer ohne Internet (14)

Frage von Leonardnet zum Thema Netzwerke ...

Server
Internet traffic (5)

Frage von xani123 zum Thema Server ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(4)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(8)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows Server
Seit IP Umstellung DC DNS Fehler (29)

Frage von Yaimael zum Thema Windows Server ...

Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...