Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet funktioniert, jedoch Netzwerk nur teilweise

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ingo-Z

Ingo-Z (Level 1) - Jetzt verbinden

10.01.2005, aktualisiert 02.09.2005, 4922 Aufrufe, 2 Kommentare

Hallo zusammen,
ich brüte schon wochenlang über ein und das selbe problem:
Ich habe ein Netzwerk aufgebaut mit 3 Rechnern, alle 3 gehen über einen Router ins Internet- einwandfrei.
Wenn ich aber einen PC anpingen will geht dies nicht
Meine Konfiguration sieht so aus:
Alles Win XP SP2 Home
DSL über Router mit Modem ( AVM Fritz Box Fon ) 192.168.1.99 von dort geht es auf einen anderen Router, der mir die Signale in ein anderes Stockwerk verteilt ( einmal auf einen Rechner und einmal auf einen WLAN Router, damit ich in einem anderm Stockwerk Wlan habe.)
Der Router hat die 192.168.1.1, der WLAN Router die 192.168.1.50 ( hier ist WLAN und ein Rechner angeschlossen )
Die IP´s sind fest, Standartgateway ist die 99
Die 99, die 1 und die 50 sind pingbar, auch die einzelnen Rechner können sich slbst anpingen, jedoch kann ich den anderen Rechner nicht anpingen. Ic sehe auch keine Rechner im Netzwerk ( Arbeitsgruppe ist gleich )
Datei und Druckerfreigabe ist auch angehakt. DHCP vergibt der 192.168.1.99 aktiv

Wäre dankbar für jeden Tipp

Gruss Ingo
Mitglied: alaska
11.01.2005 um 01:44 Uhr
Also erstens würde ich mal nachsehen ob das Kabelwerk in ordnung ist, oder sonst
ein Hardware fehler vorliegt.

Welceh Dienste sind für dein Netzwerk aktiviert, kann sein dass einer Fehlt.
Sag mal was du drinnen hast.

tschau
alaska
Bitte warten ..
Mitglied: Ingo-Z
11.01.2005 um 07:49 Uhr
Halo, danke für deine Antwort. Am Kabel / WLAN oder an der Hardware kann es nicht liegen, da das Internet ja voll funktioniert über diese Rechner / router.
Dienste müssten m.E. auch alle gestartet sein ( TCP IP, Client MS, sogar Netbios, Datei und Druckerfreigabe, QOS Paketplaner, UPNP Dienst gestartet ( habe ich im Forum gefunden ) )

Der Router .50 mit WLAN ist übrigens ein Digitus DN 7012, aber wie gesagt, ich komme überall hin, nur nicht auf die einzelnen Rechner, habe sogar Firewalls abgeschaltet gehabt, doch daran liegt es auch nicht. oder kann es sein, das der Digitus etwas blockiert ? - aber wieso komme ich dann auf die Router drauf ?
Gruss Ingo
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Netzwerk funktioniert nur in eine Richtung mit Gigabit (28)

Frage von DrChiwago zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Tipps und Hinweise - Internet - Netzwerk - WLAN - 3xAP - Spanien (2)

Frage von herrmeier zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...