Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet funktioniert nicht - Ping Verlust

Frage Internet

Mitglied: putz1990

putz1990 (Level 1) - Jetzt verbinden

12.10.2008, aktualisiert 13:47 Uhr, 6963 Aufrufe, 2 Kommentare

Hallo!

Ich habe heute meinen PC neu aufgesetzt. Das Internet hat bis jetzt immer funktioniert! (Also kein Kabel bzw. Router Problem)

Nach dem ich den PC neu aufgesetzt hatte, konnte ich nicht mehr ins Internet.

Es wird zwar ca in 30 Sekunden Google halb geladen, mehr aber auch nicht.
Die Routerseite (netgear, 192.168.1.1) wird auch nie ganz geladen, und extrem langsam --> Zeitüberschreitung

Ich kann intern alle PC's anpingen, jedoch geht meistens ein Paket verloren. (25% Verlust --> verchieden!!)
Genauso ist es, wenn ich Google pinge!


Das Problem besteht nur an dem einen PC. Bei allen anderen angeschlossenen PC's funktioniert alles prima!!


Hat jemand eine Idee, was das sein könnte?

Ich hoffe ich habe nichts vergessen..


Danke!
Mitglied: FISI-Azubi2010
12.10.2008 um 13:10 Uhr
Hallo putz1990,

ein ähnliches Problem hatte ich mal bei mir hatte es geholfen die MTU(Maximum Transmission Unit || Maximale Paketgröße) zu ändern.

Sie liegt je nach verwendeter Datennetztechnik wie Ethernet oder DSL bei 1500 bzw. <=1492 Bytes.

Mit dem Programm TCP/Optimizer lässt dieser sich ganz leicht ändern.

Download TCP/Optimizer:

1
Bitte warten ..
Mitglied: putz1990
12.10.2008 um 13:46 Uhr
Hallo!

Danke!

Hat geholfen!!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internet ohne Verluste im Haus verteilen (5)

Frage von billy01 zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Windows Netzwerk
gelöst Netzwerk Ping Problem (11)

Frage von ITSS-HR zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

(17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Heiß diskutierte Inhalte
Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Userverwaltung
Ordner-Rechte für Dom.Admin einschränken? (13)

Frage von kilobyte zum Thema Windows Userverwaltung ...