Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet funktioniert teilweise nicht

Frage Netzwerke

Mitglied: Kritzkratz

Kritzkratz (Level 1) - Jetzt verbinden

11.04.2012, aktualisiert 18.10.2012, 3475 Aufrufe, 5 Kommentare

Wir haben hier ein Wlan Netz für unsere Hotel Gäste und dahinter über einen weitern Router ein Firmennetz. Gehe ich über das Wlan Netz ins Internet funktioniert alles einwandfrei.Gehe ich nun aber über das Firmenetzwerk auf z.B. HRS.com wird diese Seite schon nicht richtig aufgebaut. andere Seiten funktionieren gar nicht. Führe ich z.B: einen Tracert aus so kommt dann folgendes Protokoll:

1 <1 ms <1 ms <1 ms 192.168.28.1 Firmenetzwerk
2 <1 ms <1 ms <1 ms 192.168.50.1 Wlan Netzwerk
3 8 ms 8 ms 8 ms 217.0.117.93
4 8 ms 7 ms 8 ms 87.190.189.138
5 14 ms 15 ms 14 ms f-ea1-i.f.de.net.dtag.de [62.154.16.214]
6 12 ms 12 ms 12 ms 62.156.138.50
7 12 ms 12 ms 12 ms so-7-1-1.xt1.fft1.alter.net [149.227.25.145]
8 15 ms 14 ms 14 ms pos0-0.cr1.cgn2.alter.net [149.227.16.54]
9 19 ms 18 ms 17 ms pos0-0.gw1.cgn2.alter.net [149.227.18.234]
10 15 ms 15 ms 14 ms hrs.cologne2.de.alter.net [139.4.72.150]
11 * * * Zeitüberschreitung der Anforderung.
12 15 ms 15 ms 15 ms www.hrs.com [194.153.190.13]
13 * * * Zeitüberschreitung der Anforderung.
14 * * * Zeitüberschreitung der Anforderung.
15 * * * Zeitüberschreitung der Anforderung.
16 * * * Zeitüberschreitung der Anforderung.
17 * * * Zeitüberschreitung der Anforderung.
18 * * * Zeitüberschreitung der Anforderung.
19 * * * Zeitüberschreitung der Anforderung.
20 * * * Zeitüberschreitung der Anforderung.
21 * * * Zeitüberschreitung der Anforderung.
22 * * * Zeitüberschreitung der Anforderung.
23 * * * Zeitüberschreitung der Anforderung.
24 * * * Zeitüberschreitung der Anforderung.
25 * * * Zeitüberschreitung der Anforderung.
26 * * * Zeitüberschreitung der Anforderung.
27 * * * Zeitüberschreitung der Anforderung.
28 * * * Zeitüberschreitung der Anforderung.
29 * * * Zeitüberschreitung der Anforderung.
30 * * * Zeitüberschreitung der Anforderung.

da aber alles über das Wlan Netz funtioniert und bis heute eigentlich auch alles im dahinterliegendem Firmennetzerk funtioniert hat. Kann ich mir diesen Fehler nicht erklären.

Wäre super wenn mir einer hier einenTip geben könnte an was das liegen könnte.
Mitglied: Kritzkratz
11.04.2012 um 13:40 Uhr
Nach einem neustart des Servers funktioniert wieder lles.
Bitte warten ..
Mitglied: Chonta
11.04.2012 um 13:43 Uhr
Hallo,

also wie ist denn die Bandbreitenauslastung des Internetanschlusses?
Beide Router schon mal vom Strom genommen?
Welche Webseiten können nicht aus dem Firmennetz aufgerufen werden? Proxy im Einsatz? Ist der DNS-Server in Ordnung?
Hat evtl die Verbindung zwischen den beiden Routern evtl Aussetzer?

Gruß

Chonta
Bitte warten ..
Mitglied: mrtux
11.04.2012 um 13:57 Uhr
Hi !

Zu wenig Information! Beschreibe bitte dein Netzwerk etwas genauer und was hat der Server für Aufgaben und welches OS. Was sind das für Router?

Wenn mehr (Gegen-) Fragen als Antworten kommen, stimmt in der Fragestellung schon was nicht... :-P

mrtux
Bitte warten ..
Mitglied: Larz
11.04.2012 um 15:33 Uhr
...mir gefällt schon der Titel - "Internet funktioniert teilweise nicht" - bei mir funktioniert "das Internet" nämlich

*SpitzfindigWegDuck*

Gruß
Larz
Bitte warten ..
Mitglied: aqui
11.04.2012, aktualisiert 18.10.2012
Vermutlich beissen sich auch die Funkkanäle der WLANs aber dazu schreibt der TO ja rein gar nix deshalb wie immer raten im freien Fall.
Denn das man einen Server rebooten muss, damit das WLAN wieder funktioniert (das Internet funktioniert ja immer wie wir oben gelernt haben...) ist natürlich technischer Blödsinn und niemals eine Lösung !
Aber egal....
Grundlagen zur Frequenzplanung steht hier:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Hotel WLAN Designs hier:
http://www.administrator.de/wissen/wlan-oder-lan-gastnetz-einrichten-mi ...
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Wake on LAN funktioniert teilweise nicht (11)

Frage von DarkScabs zum Thema LAN, WAN, Wireless ...

Router & Routing
2921 sicher aufbauen für Internet (7)

Frage von Cyberurmel zum Thema Router & Routing ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...