Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet geht trotz 2x Reparatur nicht

Frage Internet

Mitglied: Volcom

Volcom (Level 1) - Jetzt verbinden

30.05.2007, aktualisiert 31.05.2007, 3136 Aufrufe, 2 Kommentare

Mein Internet geht nicht ganz so perfekt. Und zwar 1. seit dem ich von einer LAN kam und mein Rechner wieder aufgebaut hatte und hochgefahren hatte kamm auf einmal als ich schon den Desktop sah die fehler meldung mit 16-Bit Teilsystem.

Seit dem geht mein Internet nicht mehr richtig es geht nur nach hochfahren und dann nur sehr sehr langsam und nur 2 min.
ich habe jetzt mein Antivir durchlaufen lassen und 1009 funde von dem virus WIN32/Stanit.

Daher das ich mich mit Viren nicht so auskenne habe ich alle dateien gelöscht!
Aber jetzt funktioniert es immer noch nicht was soll ich am besten machen?
Windows neu installieren?
Mitglied: BigWumpus
30.05.2007 um 20:50 Uhr
So in der Art:

Bei mir in der Küche ist ein Wasserhahn offen.
Jetzt habe ich mal zu meinen Füßen geschaut... potz blitz- die stehen in Wasser.
Kann das an dem offenen Wasserhahn liegen ?
Bitte warten ..
Mitglied: onegasee59
31.05.2007 um 01:46 Uhr
Hallo BigWumpus,
ROTFL http://www.hl-dat.de/smile/roll.gif, mein armer TFT <Kaffe wegwisch>

gruß
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (2)

Frage von Falaffel zum Thema Windows 10 ...

Netzwerke
gelöst TeamViewer ohne Internet (14)

Frage von Leonardnet zum Thema Netzwerke ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...