Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet geht, Email abrufen dauert sehr lange, telnet auf pop...... dauert ebenfalls ehr lange

Frage Internet

Mitglied: Meierjo

Meierjo (Level 2) - Jetzt verbinden

07.05.2014 um 10:07 Uhr, 2906 Aufrufe, 5 Kommentare

Hallo und guten morgen

Versuche für einen Bekannten seinen UPC-Cablecom Zugang einzurichten.

Er hat eine Horizon-Box erhalten, angeschlossen, Internet läuft soweit.
PC (Win7 32 bit) ist direkt per Lan an der Horizon angeschlossen
Webmail funktioniert.

Beim Abrufen und senden von Emails (mit Windows Live Mail) kommt es immer wieder zu Time-Out-Fehlern. 0x800CCC19
Es spielt dabei keine Rolle, ob das Konto von hispeed, Gmail oder swisscom angesprochen wird.

- Telnet (zB Telnet Pop.hispeed.ch 110) dauert ~ 90 Sec, bis Antwort Hello...... kommt.
- Bei anderen Pop Servern (zB Pop.bluwein.ch 110) dauert die Antwort in etwa gleich lange.

Der UPC-Cablecom Support sagt, es müsse am PC liegen.
Am PC kanns meiner Ansicht nach nicht liegen, wenn ich den nämlich an einem anderen Standort (zB mit Swisscom Internet-Zugang) anschliesse, funktioniert der Mail-Empfang (Versand logischerweise nicht), und auch eine Telnet -Antwort kommt innerhalb 1 Sekunde.

Modem schon komplett stromlos gemacht, hat nichts gebracht.
Verschiedene Email-Konten (hispeed.ch) ausprobiert, hat ebenfalls nichts gebracht.

Jemand ne Ahnung, wo ich da noch weitersuchen kann??

Danke und gruss meierjo



Mitglied: Lochkartenstanzer
07.05.2014 um 10:24 Uhr
Zitat von Meierjo:

Beim Abrufen und senden von Emails (mit Windows Live Mail) kommt es immer wieder zu Time-Out-Fehlern. 0x800CCC19
Es spielt dabei keine Rolle, ob das Konto von hispeed, Gmail oder swisscom angesprochen wird.

- Telnet (zB Telnet Pop.hispeed.ch 110) dauert ~ 90 Sec, bis Antwort Hello...... kommt.
- Bei anderen Pop Servern (zB Pop.bluwein.ch 110) dauert die Antwort in etwa gleich lange.

Schonmal geprüft, ob's am Nameserver liegt?

Ambesten einen Sniffer wie den netzwerkmonitor oder wireshark mitlaufen lassen udn schauen, welche Pakete solange brauchen. was sagt denn ein einfacher ping zu den Zielen?

lks
Bitte warten ..
Mitglied: Meierjo
07.05.2014 um 10:38 Uhr
Hallo LKS

Wie kann ich zB pop.hispeed.ch Port 110 anpingen?

Mit Name-Server meinst du die DNS Server? Da habe ich schon diejeinigen von UPC Cablecom probiert, auch einen von Google 8.8.8.8, und auch einen von bluewin 195.186.4.111. Ist immer dasselbe, ausser wenn ich diejenigen von Cablecom verwende, ist das Internet gefühlt langsamer, ls bei den anderen.

Gruss meierjo
Bitte warten ..
Mitglied: Lochkartenstanzer
LÖSUNG 07.05.2014, aktualisiert um 14:58 Uhr
Zitat von Meierjo:

Hallo LKS

Wie kann ich zB pop.hispeed.ch Port 110 anpingen?

Du kannst einfach ping pop.hispeed.ch angeben.

Mit Name-Server meinst du die DNS Server?

Ja.

Da habe ich schon diejeinigen von UPC Cablecom probiert, auch einen von Google 8.8.8.8,
und auch einen von bluewin 195.186.4.111. Ist immer dasselbe, ausser wenn ich diejenigen von Cablecom verwende, ist das Internet
gefühlt langsamer, ls bei den anderen.


das kann die ursache sein, wenn die server zu lange zum Antworten brauchen. das sieht man am besten. wenn man den Sniffer mitlaufen läßt. Dasieht mann dann, wieviel Zeit zwischen Anfragen und Antworten vergehen. Damit kann man dann dem Anbieter auf die Füße steigen.

lks
Bitte warten ..
Mitglied: Meierjo
07.05.2014 um 11:35 Uhr
Hallo

Dns-Server . . . . . . . . . . . : 62.2.24.158
62.2.17.60
62.2.24.162
62.2.17.61

Ping wird ausgeführt für pop.hispeed.ch [213.46.255.24] mit 32 Bytes Daten:
Antwort von 213.46.255.24: Bytes=32 Zeit=31ms TTL=112
Antwort von 213.46.255.24: Bytes=32 Zeit=30ms TTL=112
Antwort von 213.46.255.24: Bytes=32 Zeit=31ms TTL=112
Antwort von 213.46.255.24: Bytes=32 Zeit=31ms TTL=112

Antwortzeiten scheinen aus meiner Sicht normal zu sein.

Gruss
Bitte warten ..
Mitglied: Meierjo
07.05.2014 um 14:58 Uhr
Hallo

Problem hat sich erledigt. Nach dem gefühlten 1345.... Anruf beim Cable-Com Support haben sie festgestellt, dass das Modem einen Knacks hat.

Bekomme ein Neues, hoffentlich wird's dann besser

Danke dir LKS

Gruss meierjo
Bitte warten ..
Ähnliche Inhalte
Windows Server
Laden der servergespeicherten Profile dauert sehr lange (15)

Frage von hscheip zum Thema Windows Server ...

Windows Server
gelöst SBS2011 Selbst ausgegebenes Zertifikat wird erneuert dauert lange (10)

Frage von Freizeitmanager zum Thema Windows Server ...

Datenbanken
SUM oder AVG in SQL Abfrage dauert viel zu lange warum? (5)

Frage von samet22 zum Thema Datenbanken ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...