Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet geht mal und mal nicht...

Frage Netzwerke LAN, WAN, Wireless

Mitglied: olafkro

olafkro (Level 1) - Jetzt verbinden

11.06.2010 um 15:27 Uhr, 2239 Aufrufe, 2 Kommentare

Hallo,


ich bin Admin und GF in einem kleineren Betrieb in einer Person, deshalb fehlt mir oft die Zeit, Probleme mit der
EDV bis ins kleinste Details zu klären...hoffe entsprechend auf Eure Hilfe...

Wir haben ein Netzwerk mit ca. 30 Rechnern und und gut 4 Servern. IP Kreis ist 200.010.010.XXX
Soweit läuft alles gut, aber ein Rechner hat manchmal Internet und manchmal einfach nicht...


Alle Einstellungen scheinen wir bei den anderen Clients zu sein...


Gateway, DNS Server, alles...

Vor einiger Zeit wurde mal im Netzwerk der DNS Server gewechselt...
Kann das daran liegen?

IP ping zu google. de z.B. geht ohne Probleme, ich kann aber weder mit den
Internetexplorer oder den Firefox webseiten öffnen...


Hat jemand eine Idee? Wir arbeiten mit festen IP Adressen...



Viele Grüße


OK.
Mitglied: aqui
11.06.2010 um 18:10 Uhr
Interessante IP Adresse nützt ihr für eurer Netzwerk. Ist deine Firma in Chile ??:

inetnum: 200.10.8/22
status: allocated
owner: TRANSBANK S.A.
ownerid: CL-TRSA-LACNIC
responsible: Rodrigo Undurraga
address: Huerfanos, 770, Piso 10
address: 8320174 - Santiago - 13
country: CL

person: Mauricio Valenzuela Cubillos
e-mail: mvalenzuela@TRANSBANK.CL
address: Huerfanos, 770, piso 10
address: 8320174 - Santiago - 13
country: CL

Das ist jedenfalls der offiziell registrierte Besitzer dieses IP Netzes !!
Hast du schon mal gehört das man für lokale IP Netze IP Adressen aus dem RFC 1918 Pool der Privaten IPs benutzt ??
http://de.wikipedia.org/wiki/Private_IP-Adresse

Zu deinem anderen Problem:
Wenn alle anderen Rechner im netz das Internet weiterhin problemlos nutzen können liegt es nur an diesem einzelnen PC !
Die Gründe dafür können vielfältig sein und mit der pauschalen Beschreibung ist eine qualifizierte Hilfe nicht möglich !
  • Defektes Netzwerkkabel
  • Defekte Anschlussdose
  • Defekte Netzwerkkarte
  • Defekter Switchport
  • Autonegotiation Problem mit dem Switchport
  • Buggy Treiber für die Netzwerkkarte, Interrupt Konflikt
  • Doppelte IP Adressvergabe
  • DNS Problem
usw. usw.
Diese Punkte musst du nun Schritt für Schritt abarbeiten...da führt leider kein Weg drumrum...
Da du aber sagst ping rennt immer durch nur HTTP Traffic funktioniert nicht wäre mal ein Test mit einer nackten IP Adresse im Browser sehr sinnvoll:
129.35.202.11 = www.muenchen.de
193.99.144.85 = www.heise.de
Kannst du die Webseiten über deren IP erreichen ??
Wenn ja, dann hast du ein DNS Problem und vermutlich dort den falschen DNS Server eingetragen.
Bitte warten ..
Mitglied: aqui
15.06.2010 um 15:18 Uhr
Wars das jetzt ??
Dann bitte auch http://www.administrator.de/index.php?faq=32 nicht vergessen !!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst CMD- For-Schleife geht mal und mal nicht?!? (5)

Frage von CaddyM zum Thema Batch & Shell ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Python
gelöst Python mal utf-8 mal nicht (1)

Frage von peterpa zum Thema Python ...

Administrator.de Feedback
gelöst War das hier nicht mal werbefrei? (10)

Frage von keine-ahnung zum Thema Administrator.de Feedback ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Windows 10
Windows 10 Ordnerfreigabe (19)

Frage von Xaero1982 zum Thema Windows 10 ...

Monitoring
Netzwerk-Monitoring Software (17)

Frage von Ghost108 zum Thema Monitoring ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...