Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet geht nicht richtig immer wird proxyeinstellung gesucht

Frage Sonstige Systeme

Mitglied: Bullseye2005

Bullseye2005 (Level 1) - Jetzt verbinden

02.10.2006, aktualisiert 03.10.2006, 4406 Aufrufe, 4 Kommentare

Hallo leute, habe folgendes problem wenn ich online gehen will kommt immer Proxyeinstellungen werden gesucht und das dauert 1 minute. Der PC ist über lan mit einer fritz box 7170 verbunden und habe 16000er dsl. weis einer da weiter ?????



PC 3000er sempron
Speicher 512 mb DDR 333
Board K7VT4A PRO
Platte Seagate 120 GB
Grafik Geforce 2 da x1600 pro im board nicht geht
Mitglied: thekingofqueens
02.10.2006 um 12:19 Uhr
Wenn du den Internet Explorer verwendest geh in Extras - Internetoptionen - Verbindung und dann auf Laneinstellungen und da entfernst du das Häckchen bei Proxyserver verwenden.
Bitte warten ..
Mitglied: Bullseye2005
03.10.2006 um 00:29 Uhr
ist kein häckschen drin bei proxy da steht automatische suche der einstellungen
Bitte warten ..
Mitglied: macadmin
03.10.2006 um 12:34 Uhr
Hi !

Entferne den Haken bei Automatisch Suche der Einstellungen.
Da du bestimmt keinen Proxy Server benutzt brauchst Du das auch nicht anklicken.

Gruß, Michael
Bitte warten ..
Mitglied: Bullseye2005
03.10.2006 um 14:59 Uhr
problem ist behoben habe einfach anderen bowser instaliert firefox ist sowieso besser wie explorer





thx für eure hilfe
Gruss josef
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Voice over IP
Positive und negative Erfahrungen mit Videoconferencing gesucht

Frage von ApolloX zum Thema Voice over IP ...

Microsoft Office
Access 2016 Profi zur Hilfe gesucht

Frage von dtbsys zum Thema Microsoft Office ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...