Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet Geschwindigkeitsproblem

Frage Netzwerke DSL, VDSL

Mitglied: Bubblelicious

Bubblelicious (Level 1) - Jetzt verbinden

10.10.2008, aktualisiert 18:46 Uhr, 3498 Aufrufe, 4 Kommentare

Servus Leude,

ich hab ein kleines Problem mit meinem Internet. Habe vor kurzem mein Internet von einer 2000er Leitung auf 6000 umgestellt bekommen. Das Problem ist aber ich merk nix davon. Wenn ich einen Download hab, ist die Downloadgeschwindigkeit net viel größer als mit meiner alten 2000er Leitung. Bin mit den Netgear Adapter verbunden die über die Stromleitungen gehen. Könnt ihr mir sagen woran das liegen kann?

Mit freundlichen Grüßen


Bubblelicious
Mitglied: Netzheimer
10.10.2008 um 13:50 Uhr
Es liegt nicht nur an dir. Wenn ein Server nicht genügend ausspuckt, kann auch nicht mehr bei dir ankommen.
Bitte warten ..
Mitglied: Flo985
10.10.2008 um 13:56 Uhr
www.wieistmeineip.de

Teste doch mal was bei rauskommt...
Bitte warten ..
Mitglied: oo0dlx
10.10.2008 um 14:16 Uhr
hast du es schonmal mit nem netzwerkkabel versucht (testhalber)?
hatte mit DLAN - jeglicher hersteller - bis jetzt echt nur mieseste erfahrungen...
Bitte warten ..
Mitglied: Bubblelicious
10.10.2008 um 18:46 Uhr
hab mal nachgeschaut bei www.wieistmeineip.de...der zeigt mir ne downloadrate von 1600 an
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkgrundlagen
PFSense kein Internet Zugang (3)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (22)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...