Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet hakt - Internet Explorer und Firefox

Frage Internet Webbrowser

Mitglied: alexam

alexam (Level 1) - Jetzt verbinden

06.01.2011, aktualisiert 07.01.2011, 5102 Aufrufe, 4 Kommentare

Danke im voraus für eure Unterstützung.

Win 7 Ultimate 64bit , Firefox, Internet Explorer (aktuelle updates)

Beim Surfen in den Browsern s.o. habe ich seit einigen Tagen das Problem, dass nach dem Anklicken eines Webinhaltes (Egal welches) eine kleine zeitliche Verzögerungen im Öffnen vorhanden ist. Symptom ist wie leichtes Haken und dann erst Öffnen. (PC ist neu mit 8Gb Arbeitsspeicher / Browserklick im alten Pc mit WIn XP ist schneller, ohne Haken).
Wo kann den Fehler in meinen Browsern und Win 7 untersuchen und korrigieren?
Mitglied: Arch-Stanton
07.01.2011 um 12:25 Uhr
Wenn Du z. B. mit einem analogen Modem die Interneteinwahl startest, dauert es immer ein wenig, bis der Handshake, also die Verbindung zustande gekommen ist. Jetzt bei den kalten Temperaturen sind die Daten halt ein wenig langsamer unterwegs.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: meronax
07.01.2011 um 12:38 Uhr
Hast du eventuell eine neue Antivirensoftware? bzw. welche verwendest du denn?

Der Fehler tritt wohl bei allen internetseiten auf?
Bitte warten ..
Mitglied: alexam
07.01.2011 um 12:56 Uhr
DSL 16000
Router Fritz 7230
kein analog Modem
Bitte warten ..
Mitglied: alexam
07.01.2011 um 12:58 Uhr
Antivirensoftware ist schon lange installiert: avast free
Habe nur eine einzige Änderung vorgenommen: Google Chrome installiert.
Firefox ist schon immer der Standardbrowser.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (20)

Frage von terminator zum Thema LAN, WAN, Wireless ...