Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet sehr langsam

Frage Internet

Mitglied: Trish

Trish (Level 1) - Jetzt verbinden

17.02.2006, aktualisiert 16.03.2006, 9307 Aufrufe, 4 Kommentare

Hallo ich habe folgendes Problem,
seit ein paar Tagen ist mir aufgefallen das mein Internet immer langsamer wird! Z.B ich rufe die url www.administrator.de auf und das laden der Seite dauert wesentlich länger sonst!
Ich habe einen DSL2000 Anschluss und mein Anbieter ist T-Online.
Mein Rechner hängt noch an einem Router aber ist der einzige PC der diese Internetverbindung nuzt.
Jetzt hab ich mir schon gendacht es könnte ja ein Virus sein und hab alle Festplatten druchgescannt leider ohne das irgenwelche viren erkannt wurden!
Wenn ich google.de anpinge bekomme ich zwar Antwort aber bekomme auch die Meldung :

Ping www.l.google.com [72.14.207.104] mit 32 Bytes Daten:
Antwort von 72.14.207.104: Bytes=32 Zeit=185ms TTL=239
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 72.14.207.104: Bytes=32 Zeit=187ms TTL=239
Ping-Statistik für 72.14.207.104:
Pakete: Gesendet = 4, Empfangen = 2, Verloren = 2 (50% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 185ms, Maximum = 187ms, Mittelwert = 186ms

Ist das normal , das ich da 2x keine antwort bekomme?


vielen dank schon mal im vorraus für eure antworten
Mitglied: cykes
17.02.2006 um 17:12 Uhr
Hi Trish,

ich habe gerade vor 4 Stunden mit einem Telekom Techniker telefoniert,
wenn Du (grob) im Rhein-Main Gebiet/Hessen wohnst, kann es sein, dass Du von
einer allgemeinen Störung betroffen bist. Im Raum Bensheim wurde wohl
gestern bei Bauarbeiten ein (vermutlich Galsfaser-)Kabel durchtrennt,
was zu erheblich Ausfällen bzw. Störungen führt.
Soll bis heute abend 20 Uhr behoben sein.

Gruss

cykes
Bitte warten ..
Mitglied: Trish
17.02.2006 um 17:16 Uhr
also ich wohne im Saarland..
na ja dann warte ich heute abend mal ab.. vielleicht erledigt sich das problem dann ja von selbst.
danke für deine schnelle antwort

kennst du oder jemand anderes vielleicht irgend ein tool das mir die überwachung meiner internetverbindung ermöglicht?
Bitte warten ..
Mitglied: cykes
17.02.2006 um 17:21 Uhr
Was willst Du denn da überwachen?

Der Techniker meinte, dass sich der Schaden wohl auf ganz Deutschland mehr oder weniger
auswirkt, da halt die ganzen Verbindungen über alternative Routen, gehen müssen,
und einige der Routen bereits überlastet sind.

Gruss

cykes

[EDIT] Sei froh, dass Dein Internet überhaupt noch geht, bei uns in der Firma ist seit gestern zappenduster ...
Bitte warten ..
Mitglied: badmaxx
16.03.2006 um 21:39 Uhr
gehts schon wieder?
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (7)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Router & Routing
Endgerät Routing über Netzwerk und VPN ins Internet (2)

Frage von amuelkx zum Thema Router & Routing ...

Windows Server
Signieren von Dokumenten über Terminalserver ist langsam (2)

Frage von Badger zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...