Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet langsam, ICQ geht aber alles andere nicht

Frage Internet

Mitglied: Donathan

Donathan (Level 1) - Jetzt verbinden

28.10.2007, aktualisiert 30.10.2007, 7464 Aufrufe, 7 Kommentare

*edit: It's fixed now :D*



Hallo erstmal :D

Bei einer Freundin ergibt sich folgendes Problem:
Sie geht via LAN Kabel an ihren Router und kann keine Internetseiten weder mit Firefox noch mit dem InternetExplorer laden. ICQ allerdings funktioniert, wenn auch nur relativ langsam. Der Router kann angepingt werden, nur Internetseiten wie zB Google nicht. Netzwerk ist alles auf automatisch beziehen und Ipconfig zeigt auch nichts ungewöhnliches an. Die WinFirewall ist deaktiviert und eine andere Firewall hat sie anscheinend auch nicht installiert. Dummerweise komm ich nicht auf den Router, weil sie kein Benutzernamen, Passwort kennt...Angeblich soll die Werkeinstellung admin und kein Passwort sein, hat aber nicht funktioniert.
Was mich am meisten verwirrt ist, dass ihre Mitbewohnerin genauso wie sie ins Inet geht und bei ihr funktioniert alles einwandfrei und beide haben identische Netzwerkkonfigurationen.
Ich habe schon alles mögliche ausprobiert aber weiß einfach nicht mehr weiter. Vielleicht denk ich auch einfach zu kompliziert...Aber an Router neustarten hab ich dann doch gedacht;)

Hier ein paar Informationen zu ihrer Hardware:

Laptop: Acer Aspire 5650
WinXP Home mit SP2
Internet Anbieter: Kabel Deutschland
Router: D-Link ID 604 ;ohne WLan;ohne intetgrierter Firewall

Vielen Dank schonmal im Voraus :D
Mitglied: sysad
28.10.2007 um 20:45 Uhr
Hallo,

da würde ich mal auf fehlenden DNS tippen.

HTH
Bitte warten ..
Mitglied: Donathan
28.10.2007 um 23:24 Uhr
Thx...Hab ich aber auch schon gedacht...
DNS ist auf automatisch beziehen und ipconfig zeigt auch die IP vom Router an.
Aber dann würde doch auch kein ICQ gehen oder?
Bitte warten ..
Mitglied: ArneDanikowski
29.10.2007 um 08:09 Uhr
Manchmal hängt sich der Router auch auf. Einfach vom Stromnetzt trennen und neu booten lassen. Häufig löst das aber nur für ganz kurze Zeit das Problem.
Hast Du die Möglichkeit ein Notebook oder eben einen anderen Computer an dem Router zu testen?

Ich hatte auch schon mal einen Virus, der genau das verursacht hatte, nichts ging ausser ICQ!
Starte den Rechner doch mal mit einer Windows PE CD und scanne nach Vieren.
Bitte warten ..
Mitglied: Donathan
29.10.2007 um 15:12 Uhr
Hi :D

Am Router liegts wohl absolut nicht, weil ihre Mitbewohnerin ja ohne Probleme mit ihrem Laptop ins Inet kommt und rebooted hab ich ihn auch schon ...
Ein Virus ist zwar auch eher unwahrscheinlich, da sie den Lap erst seit ein paar Wochen hat aber ein Scan kann ja nicht verkehrt sein :D
Greetz
Bitte warten ..
Mitglied: Donathan
29.10.2007 um 19:56 Uhr
Tjoa...Ich sag dann mal danke an euch alle...

Ich hab keine Ahnung woran es jetzt letztendlich lag, aber es funktioniert irgendwie wieder...
Schient wohl doch nur eine dieser unerklärlichen Netzwerkzickereien zu liegen.
Ich habe bestimmt zig mal die Nerzwerktreiber neu installiert und mit den IPs rumgespielt und manuell und automatisch beziehen lassen...
Naja...LÄUFT irgendwie halt wieder ;)

Greetz
Donathan
Bitte warten ..
Mitglied: Pjordorf
29.10.2007 um 20:10 Uhr
*edit: It's fixed now :D*
Router: D-Link ID 604 ;ohne WLan;ohne
intetgrierter Firewall

Der D-Link DI-604 hat eine NAT-Firewall.
Bitte warten ..
Mitglied: Donathan
30.10.2007 um 00:09 Uhr
hmmm...OK !!!
Meine Freundin meinte da würde bei dem Router nix davon stehen aber dann mal danke für den Hinweis :D
Ich konnte leider nie selber am Rechner rumtüfteln, weil sie 500km entfernt wohnt ;)
THX aber läuft ja eh jetzt ^^
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (18)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows 7
Abbruch bei Brennvorgang (14)

Frage von Simulant zum Thema Windows 7 ...