Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet langsam - Router - Neue Netzwerkkarte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: putz1990

putz1990 (Level 1) - Jetzt verbinden

02.12.2007, aktualisiert 03.12.2007, 5302 Aufrufe, 2 Kommentare

Hallo!

Seit einigen Wochen, ist die LAN Verbindung immer abgebrochen worden, wenn man z.B. übers Netzwerk von einem anderen PC Filme schaut. (Meldung: Ein Netzwerkkabel ist nicht angeschlossen!, --> Verbindung hergestellt)

Ab dieser Meldung wurden keine Pakete mehr gesendet, und auch nicht empfangen!!!
Ein Neustart änderte auch nichts!


Nur, wenn man den PC einige Stunden off hatte, funktionierte es wieder!



Heute habe ich mal eine neue (zusätzliche) Netzwerkkarte reingeben!
Internet funktioniert, Pakete werden gesendet, (Verbindung ist konstant)

Aber, es ist alles extrem langsam! (Intern, aber auch im Internet!)

Einstellungen sind diesselben! (Firewall habe ich auch schon geändert)


Die alte Netzwerkkarte ist onboard, und kann nicht deaktiviert werden
--> Screenshot
8c6d1142702ec92e460c7338f704bcc8-fehler - Klicke auf das Bild, um es zu vergrößern


Der PC hängt an einen Netgear Router (MR814v2).
Auf allen anderen PC's funktioniert das Internet prima!


Ich weiß leider nicht mehr weiter!
Bitte um Hilfe!



Danke!
Mitglied: Pjordorf
02.12.2007 um 22:55 Uhr
Aber, es ist alles extrem langsam! (Intern,
aber auch im Internet!)

Einstellungen sind diesselben! (Firewall
habe ich auch schon geändert)


Die alte Netzwerkkarte ist onboard, und kann
nicht deaktiviert werden

Im BIOS deaktivieren


--> Screenshot






Es darf bei dir nur 1 Netzwerkanschluss aktiv sein.

Peter
Bitte warten ..
Mitglied: putz1990
03.12.2007 um 10:00 Uhr
Hallo!

Danke für den Tipp!

Das Internet ist aber trotzdem noch langsam!


(Jetzt ist aber nur 1 Netzwerkkarte aktiviert)


lg sebastian
Bitte warten ..
Ähnliche Inhalte
Hardware
gelöst Neuer Router (12)

Frage von schicksal zum Thema Hardware ...

LAN, WAN, Wireless
Computer mit 2 Netzwerkkarten und routing von Red Pitaya ins Internet (9)

Frage von DH1KLM zum Thema LAN, WAN, Wireless ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless
gelöst Netzwerkkarte am Ort A schnell und am Ort B langsam (8)

Frage von dressa zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows 7
Bluesreens unternehmensweit (13)

Frage von SYS64738 zum Thema Windows 7 ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (12)

Frage von Keineahnungvonnix zum Thema Windows 10 ...

SAN, NAS, DAS
gelöst Synology DS213j (11)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...