Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Was ist mit meinem Internet los?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: topone

topone (Level 1) - Jetzt verbinden

12.10.2009 um 11:42 Uhr, 3988 Aufrufe, 8 Kommentare

Internet via Mozilla und IE down - Outlook klappt auch nicht - aber sonst Internet OK; sogar ping funktioniert

Hi zusammen

Ich habe seit heute morgen ein komisches Problem.

Meine Situation:

ADSL über Swisscom - Router und Powerline in der Wohnung verteilt.

Als ich heute morgen den PC startete konnte ich keine einzige Webseite öffnen, Outlokk (IMAP und Hotmail) konnte auch keine Verbindung herstellen.

Was hab ich alles schon gemacht: Router und Powerline neu gestartet, Kabel geckeckt, usw. usw.

Was ich noch gemerkt habe: Internet funktioniert eigentlich, habe mit dem Notebook sowohl über Wireless als auch via Kabel getestet, und siehe da, es klappt. Das Problem besteht bei zwei PC's die über Powerline und kleinen Switch verbunden sind. Komisch ist aber, dass wenn ich mein Notebook so verbinde wie die zwei PC's verbunden sind es einwandfrei klappt. Bei den PC's nicht


was ist da los???
Mitglied: Snowman25
12.10.2009 um 11:46 Uhr
kann alles mögliche sein...
Allerdings glaube ich, dass du in anderen Foren (z.B. CHIP) besser aufgehoben wärst.

Es ist übrigens nicht dein Internet
Bitte warten ..
Mitglied: topone
12.10.2009 um 12:22 Uhr
Danke für deinen hilfreichen Beitrag
Bitte warten ..
Mitglied: topone
12.10.2009 um 12:25 Uhr
Ich versuch es jetzt mal genauer zu erklären.

Ich habe zwei PC's und einen Notebook. Die zwei PC's sind via Powerline und kleinen Switch verbunden - Notebook via Wireless.

Wenn ich das Notebook via Kabel verbinde, dass heisst, am gleichen Kabel wo ich eigentlich meine zwei PC's dran habe - da klappt das internet via Notebook einwandfrei. Sobald die zwei PC's verbunden sind, kann ich keine einzige Adresse anwählen. Also Router, Powerline und Switch sind ausgeschlossen - das Problem ist "lokal" bei den zwei PC's. Entweder ist etwas mit den Ports oder mit der MAC-Adresse.

Wer hatte mal das gleiche Phänomen?
Bitte warten ..
Mitglied: Snowman25
12.10.2009 um 12:35 Uhr
schonmal einen PC abgesteckt und dann den 2. getestet? könnte auch ein IP-Problem sein
Bitte warten ..
Mitglied: topone
12.10.2009 um 12:59 Uhr
auch schon versucht - PC's kriegen andere IP's - IP's korrekt. Im Eventviewer sehe ich auch nichts speziells
Bitte warten ..
Mitglied: topone
12.10.2009 um 13:05 Uhr
was ich noch gemerkt habe: ich benutze Dropbox für Syncornisation von Files zwischen mehrerern PC's - dies klappt!!! Scheint was mit den Ports zu sein? Also Internet über IE und Firefox klappt nicht, Outlook via IMAP und Hotmail auch nicht. Was mich noch erstaunt ist, warum klappt dies beim zweiten PC auch nicht?

Evtl. Port Problem? So wie es aussieht hat es mir die Ports geschlossen? Aber wie? Wie kann ich dies wieder gut machen?
Bitte warten ..
Mitglied: Snowman25
12.10.2009 um 13:43 Uhr
Evtl. ist dein Router falsch konfiguriert.
Rechner vllt. vom router aus gesperrt, per MAC oder sonstigem?
Welche Namen haben die Computer?
Auf welchem OS laufen Laptop/Rechner?
Bist du sicher, das dein Powerline-netzwerk richtig funktioniert?
Proxyserver eingestellt?
DNS falsch konfiguriert?
Was gibt ein Ping auf www.google.de und auf die IP deines Routers von einem der Problemrechner aus?
Poste bitte auch die Ergebnisse eines tracert vom Laptop und vom Rechner zu den oben angegebenen Adressen.
Sind die Rechner möglicherweise in einer Domäne?
Bitte warten ..
Mitglied: topone
12.10.2009 um 14:05 Uhr
DNS Problem beim Provider - habe DNS von Hand eingegeben, alles wieder i.o.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Weiterbildung
Neue Betrugsmasche: Gefälschte Job-Angebote im Internet (4)

Link von Frank zum Thema Weiterbildung ...

Router & Routing
Fritzbox Wunschpräfix im Internet ereichbar machen (4)

Frage von Herbrich19 zum Thema Router & Routing ...

Rechtliche Fragen
Anleitungen bzw. Hilfestellungen ins Internet stellen (3)

Frage von Tommy1983 zum Thema Rechtliche Fragen ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...