Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet- bzw. Netzwerkverbindung eines Rechners im LAN lahmt - Hard- oder Softwareprobleme?

Frage Microsoft Windows Netzwerk

Mitglied: jayson

jayson (Level 1) - Jetzt verbinden

14.01.2008 um 21:38 Uhr, 2982 Aufrufe

Die Internetverbindung eines speziellen Rechners im Home-LAN lahmt seit einem Umzug im selben Raum extrem. - Ursachenforschung.

Hallo erstmal...
Ich habe bereits oft mitgelesen und mir in der Vergangenheit schon viele hilfreiche Anregungen aus diesem Forum geholt, doch diesmal komme ich meiner Problemlösung nicht näher.

Ich habe hier zu Hause ein kleines LAN mit zwei verkabelten PCs und einem WLAN-Notebook an meinem Router (Linksys WRT54G) hängen. Alle XP home SP2. Es hat eigentlich auch immer alles so funktioniert wie es sollte. Bis einer der beiden Desktop-Rechner nach dem Renovieren des Arbeitszimmers einen anderen Platz im Raum gefunden hat. Hard-/Software-technisch wurde jedoch nichts verändert, nur ab- und wieder aufgebaut. Danach wurde die Internet- und später auch die Netzwerkverbindung dieses Rechner immer schlechter. ICQ läuft noch, aber um im Browser eine Internetseite zu öffnen dauert mittlerweile 3-5 Minuten oder geht gar nicht. Bei den anderen PCs ist alles wie immer.

Zunächst klingt das ja alles nach einem Virenbefall o.ä., allerdings findet mein Antivir nichts und auch schon der Versuch mit einer ct'-Diagnose-CD hat kein entsprechendes Ergebnis geliefert. (Wobei da durchaus auch ein Bedienungsfehler meinerseits vorliegen könnte...)
Ich habe versuchsweise auch schon mal den Laptop an das Kabel gehangen, um zu sehen wie der sich verhält. Denn im Zuge der Renovierungsarbeiten wurde auch die Dose mit dem LAN-Anschluss verlegt. Da der Laptop jedoch kein Auffälligkeiten erkennen lies, gehe ich davon aus, dass die Verkabelung immer noch korrekt ist.
Das Problem ist mMn also am entsprechenden Rechner zu suchen. Ich habe ihn auch schon mal formatiert und neu installiert, jedoch hat sich nach kurzer Zeit wieder das "lahmen" eingestellt.

Könnte es auch sein, dass mir irgend eine Software etwas zerschießt und somit den Datenverkehr einengt o.ä.? Vielleicht steckt auch was in den wieder neu zu installierenden Programmen/Datensicherungen? Oder besteht doch die Möglichkeit eines größeren Virenbefalls, der mir praktisch die Bandbreite im Netzwerk klaut?

Hat von Euch schon mal jemand mit einem ähnlichen Phänomen zu tun gehabt und hat jetzt vielleicht ein paar Lösungsansätze für mich?
Ich bedanke mich jedenfalls schon mal im Voraus für Eure Hilfe und wünsche noch einen schönen Abend.
Ähnliche Inhalte
Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Office LAN mit Maschinen LAN verbinden (6)

Frage von BoscoDB zum Thema LAN, WAN, Wireless ...

Vmware
gelöst VMware Player: Frage zur Netzwerkverbindung (7)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(2)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Virtualisierung
Unterschied zwischen VDI und Terminal Server Lösungen (12)

Frage von tukawi06 zum Thema Virtualisierung ...