Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet trotz Ping auf AP und Gateway

Frage Netzwerke LAN, WAN, Wireless

Mitglied: hansi999

hansi999 (Level 1) - Jetzt verbinden

15.02.2006, aktualisiert 16.02.2006, 10257 Aufrufe, 2 Kommentare

Ein Wlan Client hat Zugriff aufs Internet, der andere nicht. Beide haben die selben Netzwerkeinstellungen (DNS, Gateway)

Hallo,

habe o.g. Problem. Habe einen WLAN Access Point an mein Gateway angeschlossen und kann mich auch mit einem WLAN Client (Notebook) verbinden (WLAN). Kann damit auch die DNS-Server anpingen. Mit dem WLan USB Stick (Netgear MA 111) meines 2. Rechners bin ich auch mit dem Wlan verbunden (Signalstärke und Qual. gut) und kann den AP (Asus WL 330 Pocket AP) und den Gateway (Fritzbox SL denke ich) auch anpingen und deren Konfigurationsseiten anschauen. Kann aber von diesem Rechner die DNS Server nicht anpingen und folglich auch nicht ins Internet. Hat jemand eine Idee?

Grüße
hansi999
Mitglied: Brooklyn25
16.02.2006 um 08:29 Uhr
Hi also denke mal das du du ein Auflösungsproblem kann sein muss aber nicht versuch mal ausführen ... cmd , ipconfig /flushdns müsste dann funken falls nicht dann gebe bitte mal ipconfig /all ein und gib mal durch was da steht plus IP gateway + dns und "route view ausführen was da steht bräuchte ich dann auch. Ne andere Möglichkeit die hundertPro geht ist wenn du DNS gleich dem Gateway setzt also die IP der Fritzbox. Da ich nicht weiß wie groß dein Netz ist und was alle konfiguriert ist kann ich nur begrenzt vermuten was los ist aber versuch das erstmal.

MFG
Bitte warten ..
Mitglied: hansi999
16.02.2006 um 21:14 Uhr
Hi,

danke für deinen Tipp. Da lagst du schon sehr richtig, es war ein Auflösungsproblem. Manchmal sollte man sich einfach Zeit nehmen die Daten der zwei Clients abzugleichen. ICh hatte leider einen Zahlendreher drinne: statt 195.xxx hatte ich 190.xxx auf dem anderen Client, das geht natürlich nicht

Danke dir trotzdem vielmals
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Ping im gleichen Rechnernetz ohne Gateway möglich?
gelöst Frage von CHRISTI4NNetzwerkgrundlagen8 Kommentare

Folgende simple LAN-Konfiguration ist vorhanden. LAN mit FritzBox 7490 (als Switch/Gateway) IPv4-Adresse : 192.168.0.1 PC 1 (Windows 10 Pro ...

Server
Kein Internet trotz Ping
Frage von step67Server9 Kommentare

Hallo, bin neu hier und habe schon einige Foren usw. nach meinem Problem durchsucht, leider ohne richtiges Ergebnis, deshalb ...

Internet
Kein Internet, Ping funktioniert
gelöst Frage von crinaXInternet20 Kommentare

Guten Morgen liebe Community, ich habe ein kleines Problem was mich grade ein wenig zum verzweifeln bringt Ich bin ...

Netzwerkgrundlagen
Falsches Standard Gateway, denoch Internet
Frage von unique24Netzwerkgrundlagen13 Kommentare

Hallo! Telekom hat neuen Internetrouter geliefert. Ursprüngliche Range: 192.168.0.x (Gateway 254) Neuer Router hat: 10.0.0.138 Mein Kollege hat fälschlicher ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...