Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Internet obwohl ping Befehl funktioniert?!?

Frage Microsoft

Mitglied: 46356

46356 (Level 2)

03.08.2007, aktualisiert 08.08.2007, 7732 Aufrufe, 5 Kommentare

Guten Tag!

Ich habe gerade einen Computer neu eingerichtet:
Windows XP Prof SP2 installiert
Norton 360 installiert...

Anschliessend habe ich das Lan Kabel in den Computer gesteckt um mir
die große Welt des Internets zu eröffnen!

Doch IE6 bringt mir eine Fehlermeldung: "Die Suchseite konnte nicht geöffnet werden"

Um zu sehen ob alles mit dem LAN in Ordnung ist habe ich gepinggt: CMD ==> ping www.google.at

4 Antworten ==> Alles in Ordnung...

Wundere mich deshalb so, da ich bis jetzt immer die gleichen Schritte gemacht habe und immer funktioniert hat...

Wo ist der Hund drin?

Danke, Alex
Mitglied: brammer
03.08.2007 um 14:52 Uhr
Hallo,

ich vermute mal das der Hund in der firewall begraben liegt.
Entweder in Norton oder in der XP Eigenen (soweit aktiv).
(persönlicher Kommentar: Schmeiß Norton runter und nimm eine Kombi aus einem Freien Virenscanner und einer Freien Firewall (Avira / Zonealarm), ich habe bisher nur schlechte Erfahrungen mit Norton gemacht)
brammer
Bitte warten ..
Mitglied: 46356
03.08.2007 um 14:56 Uhr
Hallo brammer!

Danke für deine schnelle Antwort...
Als ich die Win Firewall abschalten haben wollen, sah ich etwas verrücktes:
Im Sicherheitscenter steht die Firewall auf Grün - Aktiv

Öffne ich die Firewall steht sie auf Inaktiv!

Was ist denn da los?

Danke Alex
Bitte warten ..
Mitglied: 46356
03.08.2007 um 14:59 Uhr
Weiß jemand wie ich Norton 360 deaktiviere, ohne es löschen zu müssen?
Bitte warten ..
Mitglied: 17308
08.08.2007 um 08:57 Uhr
hi ich nehme mal im norton menu oder unter den diensten kannst den sicher abstellen, ich selber würde den nicht installieren da er extrem ressourcen braucht.
Bitte warten ..
Mitglied: 46356
08.08.2007 um 13:26 Uhr
Hallo

Habe Win erneut installiert und Problem gelöst!

Danke für eure Antworten...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

Switche und Hubs
HP 2530 24 Switch J9782A kein Internet an den VLANs (11)

Frage von kasimir82 zum Thema Switche und Hubs ...

Windows 10
Kein Internet: Nach Windows-Update weltweit Computer offline (10)

Link von transocean zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

Windows Server
Fehler Vertrauensstellung im AD (14)

Frage von thomas-99 zum Thema Windows Server ...