Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Internet obwohl ping Befehl funktioniert?!?

Frage Microsoft

Mitglied: 46356

46356 (Level 2)

03.08.2007, aktualisiert 08.08.2007, 7750 Aufrufe, 5 Kommentare

Guten Tag!

Ich habe gerade einen Computer neu eingerichtet:
Windows XP Prof SP2 installiert
Norton 360 installiert...

Anschliessend habe ich das Lan Kabel in den Computer gesteckt um mir
die große Welt des Internets zu eröffnen!

Doch IE6 bringt mir eine Fehlermeldung: "Die Suchseite konnte nicht geöffnet werden"

Um zu sehen ob alles mit dem LAN in Ordnung ist habe ich gepinggt: CMD ==> ping www.google.at

4 Antworten ==> Alles in Ordnung...

Wundere mich deshalb so, da ich bis jetzt immer die gleichen Schritte gemacht habe und immer funktioniert hat...

Wo ist der Hund drin?

Danke, Alex
Mitglied: brammer
03.08.2007 um 14:52 Uhr
Hallo,

ich vermute mal das der Hund in der firewall begraben liegt.
Entweder in Norton oder in der XP Eigenen (soweit aktiv).
(persönlicher Kommentar: Schmeiß Norton runter und nimm eine Kombi aus einem Freien Virenscanner und einer Freien Firewall (Avira / Zonealarm), ich habe bisher nur schlechte Erfahrungen mit Norton gemacht)
brammer
Bitte warten ..
Mitglied: 46356
03.08.2007 um 14:56 Uhr
Hallo brammer!

Danke für deine schnelle Antwort...
Als ich die Win Firewall abschalten haben wollen, sah ich etwas verrücktes:
Im Sicherheitscenter steht die Firewall auf Grün - Aktiv

Öffne ich die Firewall steht sie auf Inaktiv!

Was ist denn da los?

Danke Alex
Bitte warten ..
Mitglied: 46356
03.08.2007 um 14:59 Uhr
Weiß jemand wie ich Norton 360 deaktiviere, ohne es löschen zu müssen?
Bitte warten ..
Mitglied: 17308
08.08.2007 um 08:57 Uhr
hi ich nehme mal im norton menu oder unter den diensten kannst den sicher abstellen, ich selber würde den nicht installieren da er extrem ressourcen braucht.
Bitte warten ..
Mitglied: 46356
08.08.2007 um 13:26 Uhr
Hallo

Habe Win erneut installiert und Problem gelöst!

Danke für eure Antworten...
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Copy Befehl in einer batch funktioniert nicht. (3)

Frage von Pauli-H zum Thema Windows Netzwerk ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Windows Netzwerk
gelöst Netzwerk Ping Problem (11)

Frage von ITSS-HR zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Firewall
gelöst Firewall Firmeneimsatz (22)

Frage von wiesi200 zum Thema Firewall ...

Windows Server
ESXI Free Windows Server 2016 Datacenter aktivieren (11)

Frage von iDeathz zum Thema Windows Server ...

LAN, WAN, Wireless
Eine Netzwerkdose im Wechsel für zwei unterschiedliche Netze (11)

Frage von kartoffelesser zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Ordner-Freigabe außerhalb der Domäne (9)

Frage von Remsboys zum Thema Windows Netzwerk ...