Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Problem

Frage Microsoft

Mitglied: ThierryHenry

ThierryHenry (Level 1) - Jetzt verbinden

27.04.2008, aktualisiert 14:53 Uhr, 3266 Aufrufe, 2 Kommentare

Hallo
Beim Aufbau bzw.
beim Klick auf Fritz WLAN verbinden stürtz der
Computer sofort ab und startet neu. Können sie mir die Ursache und Problemlösung mailen.
Ich habe einen neuen Treiber installiert, habe den WLAN Stick an einem anderen Computer getestet
dort geht er aber einwandfrei, habe auch aktuelle Mainboard Treiber installiert mein Internet geht aber nicht.
Es geht um die WLAN Verbindung um nämlich ins Internet zukommen muss
ich das Programm Fritz WLAN öffnen und anschließend auf Verbinden
klicken und genau dann stürtz der Computer ab.
Ich weiß das Zone Alarm mit Schuld daran ist. Und in Zone Alarm ist der Fritz WLAN Treiber bzw das Internettool freigegeben. Was kann man machen das ich Zone Alarm weiter benutzen kann ohne das mein Computer nicht abstürtzt.Es erscheint immer der BlueScreen Bildschirm.

Zone Alarm Version 65.725.000
Firmware-Version : 40.04.25
Treiber FRITZ!WLAN-Stick : 05.04.16
verw. WLAN-Adapter : FRITZ!WLAN USB Stick

Ein Computerfachmann hat mir zu meinem Problem gesagt, das es sein kann das eine Komponente beschädigt ist. Aber wenn es ein Problem mit einer gibt wird es doch im Geräte Manager mit einem gelben Ausrufezeichen angezeigt. Aber in dem Geräte Manger ist kein Gerät das ein gelbes Ausrufzeichen hat, das bedeutet doch das keins kaputt ist, habe ich Recht oder nicht.Das würde ja bedeuten das alles einwandfrei geht. Danke für euere Antworten.
Mitglied: 54487
27.04.2008 um 12:34 Uhr
habe ich Recht oder nicht

Ich tippe mal auf "oder nicht".
Bitte warten ..
Mitglied: nEmEsIs
27.04.2008 um 14:53 Uhr
Hi
Also ich gebe nachdenker recht windows erkennt nicht automatisch im Gerätemanager ob Hardware kaputt ist. Es könnte sein das der USB W-Lan stick vielleicht einen Konflikt verursacht mit einem anderen Gerät.... wobei ich das mal weniger glaube. Hast du schon mal einen anderen USB Steckplatz probiert ???
Wenn da auch ein Fehler auftritt könnte eine deiner USB Module kaputt sein.
Desweiteren hast du schon mal versucht die Software (du schreibst Internettool) neu zu installieren??? bzw. erst deinstallieren und dann neu drauf zu machen??
Desweiteren woher weißt du das die ZoneAlarm daran (mit) schuld trägt?? Hast du sie mal deaktiviert ???? Weil einfach so eine solche Behauptung aufzustellen .....

Vielleicht solltest du mal im eventviewer nachschauen, ob da vielleicht eine meldung steht ....
Start-> Einstellungen-> Systemsteuerung-> Verwalten-> Ereignisanzeige und das würde ich
direkt nach so einem Absturz aufrufen und mal unter Anwendung und System nachschauen was du da an rot makierten X hast die auf Fehler irgendeiner Art hinweißen !!!
Und diese dann entweder hier Posten oder du schaust nach der www.eventid.net nach der Fehlermeldung was sie heißt.

MFG Nemesis
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Routing Problem VLANS Internet (67)

Frage von Cyberurmel zum Thema Router & Routing ...

Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (5)

Frage von Jimmysozinho zum Thema Netzwerke ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

CSS
gelöst CSS Problem (2)

Frage von michi1983 zum Thema CSS ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...