Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet Probleme nach 2 Wochen Kabel Deutschland

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 36601

36601 (Level 1)

07.11.2007, aktualisiert 08.11.2007, 9822 Aufrufe, 2 Kommentare

Hallo,

sollte das der falsche Platz sein bitte ich den Beitrag in das richtige Forum zu verschieben.

Also hier mein Problem:

Ich bin neu bei Kabel Deutschland... ich gehe mit einem Kabel-Modem (Motorola) und einem WLan (D-Link DI-524) ins Internet.
Alles hat auch wunderbar funktioniert bis gestern morgen. Da bin ich nicht mehr ins Internet gekommen... obwohl die Verbindungsgeschwindigkeit angezeigt wird und ich 100 % Empfang hatte. Nur wenn ich Firefox/IE starte und eine Seite öffnen will, wird keine Seite gefunden...
Auf einmal hab ich nur noch Lokalen Zugriff!?Ich hab weder am Router noch irgendwo sonst rum gespielt und was verstellt. Hab auch mein Laptop per Kabel ans Modem verbunden trotzdem bleibt das Problem.

Als Fehlermeldung sagt mir Vista ():

„Möglicherweise liegt ein Problem mit der DNS-Konfiguration vor.“

??? Keine Ahnung was soll ich jetzt machen?
Mitglied: Dynadrate
08.11.2007 um 08:08 Uhr
a) Wieso wendest du dich nicht an deinen Provider? Der kann sicher besser was dazu sagen...
b) Wenn ich schon movie-blog.dl.am sehe...Weiß der Teufel, was alles auf dem Rechner drauf ist, wer den Illegalen kram runterläd braucht sich nicht wundern, dass seine kiste nicht läuft.
Bitte warten ..
Mitglied: 36601
08.11.2007 um 10:28 Uhr
1.Danke für den Tip aber das hab ich natürlich schon gemacht nur dauert das immer so lange bis dabei was rauskommt...
2.Lade ich bei Movie-Blog nur TV- Rips und Fussball-Spiele!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Kabel Deutschland Router CBN CH6640E Statische Route (4)

Frage von Maik82 zum Thema Router & Routing ...

LAN, WAN, Wireless
Das WLAN-Kabel - Internet mit 1 Terabit pro Sekunde (3)

Link von Lochkartenstanzer zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...