Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet reconnect nach tel Kabel verlegung

Frage Internet

Mitglied: Christian25

Christian25 (Level 1) - Jetzt verbinden

03.01.2011 um 18:00 Uhr, 3823 Aufrufe, 13 Kommentare

nachdem ich die Telefondose in einen anderen raum verlegt habe reconnectet das internet andauernd.

Hallo

Ich habe hier Dsl 6k (leider nur )
bevor ich die Telefon Dose verlegt habe lief das internet und telefon gut.

Vor einiger Zeit hab ich die Dose in einen anderen raum verloegt und das Kabel ausgezogen und dort wieder eingezogen...

Doch nun reconnectet mein internet ca 15 mal am tag ()müsst mir für genauere zählungen mal was basteln...
hab die Kontakte überprüft, neu abisoliert etc.
nen neuen router und splitter bekommen was leider auch nichts geholfen hat...
Telekom hat mich auf dsl5k geschraubt, keine verbesserung

Was könnte ich noch versuchen ?

lg
Mitglied: mrtux
03.01.2011 um 18:10 Uhr
Hi !

Zitat von Christian25:
Ich habe hier Dsl 6k (leider nur )

Sie froh! Es gibt Leute, die haben nur DSL 768 und müssen auch damit leben und da ist dann der auch wirklich berechtigt... :-P

Vor einiger Zeit hab ich die Dose in einen anderen raum verloegt und das Kabel ausgezogen und dort wieder eingezogen...

Hä? Du hast was? Das Kabel aus der Wand gezogen oder wie muss man sich das vorstellen?

Was könnte ich noch versuchen ?

Was ist es überhaupt für ein Kabel? Telefonkabel? Netzwerkkabel? Beschreibe mal den Aufbau (also die Verkabelung bzw. Kabelführung) etwas genauer. Hast Du das Kabel mal mit einem Messgerät (Telefonkabel -> Ohmmeter, bzw. LAN-Kabel -> LAN Tester) durchgemessen? Führt das Kabel ausser DSL noch weitere Dienste z.B. Telefon oder ISDN?

mrtux
Bitte warten ..
Mitglied: Christian25
03.01.2011 um 18:19 Uhr
Also...
Alles läuft über analog

Ich hab von dem kleinen Telekom Kasterl an meiner straße ein Kabel ca 170m
Dieses endet in einer Dose im Keller
von dort geht ein 4adriges kabel rauf zur Telefondose (wobei nur 2 adern angeschlossen sind gelb/braun)
Wo 2 analoge Telefone und der Router angeschlossen sind.

Der Router verliert immer die inet verbindung und baut sie kurz dannach immer wieder auf
aber es reicht um aus icq, irc etc. zu fliegen... was auf die dauer nerft...

lg Chris
Bitte warten ..
Mitglied: Pjordorf
03.01.2011 um 19:30 Uhr
Hallo,

Zitat von Christian25:
Alles läuft über analog
OK

Wo 2 analoge Telefone und der Router angeschlossen sind.
Wie 2 Telefone an einer Analogen Leitung? Sind die Parallel angeschlossen oder über eine kleine Tel. Anlage? Hast du hier dein verlängert?

Der Router verliert immer die inet verbindung und baut sie kurz dannach immer wieder auf
Ist das auch wenn du das Telefon aus der neuen Telefondose raus ziehst?

Gruß,
Peter
Bitte warten ..
Mitglied: MrTrebron
03.01.2011 um 19:46 Uhr
Hallo Chris,

also wo liegt denn die Original Dose? Von wo nach wo hast du verlängert und mit welchem Kabel?
Die TAE an der der Router hängt ist die Qualitativ oder "billig"?
Du hast zwar keinen erwähnt, aber ich gehe mal davon aus, an der TAE hängt ein Splitter. Ist dieser OK?
Was ist wenn du Splitter und Router an die Original TAE hängst?

Passiert irgendwas beim Verlust des Connects? Telefon klingelt, oder es baut jemand einen Ruf auf?

Gruß
Norbert
Bitte warten ..
Mitglied: Christian25
03.01.2011 um 19:49 Uhr
die 2 telefone sind beide an der selben dose angeschlossen, gleich wie der router...

ich hab an der konfiguration nichts geändert, nur die dose wo anders hin verlegt und da is irgendwo der wurm...

+Ich habe aber das Kabel was zu viel war aufgewickelt und nicht abgeschnitten, kann das ein problem darstellen ?
Bitte warten ..
Mitglied: Christian25
03.01.2011 um 19:51 Uhr
ich hab nix verlängert, nur mit dem gleichen kabel wo anders montiert...
selbe dose selbes kabel etc.
ja, hinter der dose is ein splitter wo ich schon einen neuen bekommen habe..

die reconnects sind unwillkürlich...
Bitte warten ..
Mitglied: Christian25
03.01.2011 um 19:51 Uhr
splitter und router wurden getauscht... speed wurde auch schon von 6 auf 5 mbit geschraubt, ohne verbesserung
Bitte warten ..
Mitglied: Christian25
03.01.2011 um 19:55 Uhr
könnte diese kabel "aufwicklung" das signal zu sehr stören ?
http://250kb.de/u/110103/j/v9cS7exG80Tj.jpg

lg
Bitte warten ..
Mitglied: MrTrebron
03.01.2011 um 20:01 Uhr
Hmm, das klingt komisch.

Liegt das Kabel jetzt vielleicht parallel zu anderen Kabeln?

Für die Verkabelung bis zur ersten TAE in der Wohnung / Haus sind die Telekomiker zuständig.
Wenn du Denen verklickern kannst das die TAE schon immer da war, bzw. du die nicht verlegt hast, kannst du da vielleicht ein Ticket aufmachen

Gruß
Bitte warten ..
Mitglied: MrTrebron
03.01.2011 um 20:03 Uhr
Naja, die 170 Meter kabel die du erwähnst sind ja nur die letzten Paar Meter zum Haus.

Der Hauptverteiler sitzt wohl noch ein paar (Kabel-)Kilometer entfernt, deswegen auch "nur" DSL 6k. Da kann so eine schicke Schleife schon mal stören. Vor allem wenn das Kabel nicht gut isoliert ist.
Bitte warten ..
Mitglied: Christian25
03.01.2011 um 20:19 Uhr
von aon war da schon mal jemand hier, nachdem ich das gemacht hab...

die sagten mir die testen die leitung, gemacht hat der nix^^ hat mir nen neuen router/splitter vorbeigebracht...

schau dir mal das foto an... ja die Lizen sind nur durch plastik isoliert...
Bitte warten ..
Mitglied: brammer
03.01.2011 um 22:02 Uhr
Hallo,

das Bild mit deinem Kabel ist schon, gelinde gesagt, etwas schräg.
Ich nehme an der graue Kasten ist der Übergabe Punkt der Telekom/Provider.
Das Elektrokabel hinte n links das in einer Steckdoese endet liegt das als Teil der Kabel Rolle mit dem Telefonkabel zusammen?
Und das Dicke Rohr was am Boden unterhalb des Kabelsalates liegt ist hoffentlich ein Wasser oder Heizungsrohr und kein Panzerrohr eines Starkstrom Kabels.
Ich würde auf jeden Fall empfehlen das KAbel soweit zu kürzen das der Überflüssige Ring wegfällt. Wenn es sich bei GrauenKasten um denÜbergabepunkt der Telekom handelt darfst du den aber keinesfalls öffnen, da mögen die jungs von der Telekom nicht wirklich.
Je nachdem um was es sich für Kabel handelt, vermutlichist es massives Telefonkabel und keine Litze, hast du jeglichen Biegerradius des Kabels deutlich unterschritten und das Kabel dabei evtl. zerstört.
Entweder du holst dir Professionelle Hilfe aus dem Freundeskreis oder du rufst die Telekom an, mit dem Risiko nachher eine satte Rechnung zu bekommen.

brammer
Bitte warten ..
Mitglied: Christian25
29.08.2012 um 00:09 Uhr
Ich weiß ich betreibe gerade Leichenschändung... aber nachdem ich gerade bemerkt hab wieviele User den Beitrag immernoch aufrufen sag ich mal wo der Fehler lag...

Der Telekom Verteilerkasten draußen auf der Straße wurde mal überschwemmt...
der Techniker der dann mal vorbeigeschaut hatt konnte nen Kurzschluss auf der Leitung via PDA ermitteln
Ratz Fatz kommt der Bagger und der Verteilerkasten wurde höher eingegraben


und nun steh ich da mit 16mbit download und 1 mbit upload ;) alles stabil

Grüße
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...