Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Sau Langsam

Frage Internet

Mitglied: Peterle1000

Peterle1000 (Level 1) - Jetzt verbinden

02.11.2004, aktualisiert 04.11.2004, 29251 Aufrufe, 5 Kommentare

hallo hab da irgendwie ein kleines problem mit meiner internet verbindung,
ich habe DSL 768 KB
zur zeit ist mein internet sooooo langsam wie noch nie im augendblick läuft nur filesharing prog. mit begrenzten upload von 5 KB/s download ca. 15 KB/s aber meine verbindung ist langsamer als wie wenn ich mit analog modem gehen würde.
kann mir vileicht jemand helfen wie ich meine internet seiten schneller aufbauen kann oder ob ich irgendwo was verstellen kann.
kurze Anleitung habe:
XP/proSP2, 1,0 GHZ, 1024 DDR Ram, interne Firewall an

hab soeben versuch www.admin....de anzupingen beim ersten versuch mittelwert 3100ms
beim zweiten vers. Zeitüberschreitung,
und beim driten 410ms
Mitglied: linkit
02.11.2004 um 09:39 Uhr
Schalte mal deine Filesharinganwendung aus und boote den Rechner neu. Dabei darf die Filesharinganwendung nicht neu gestartet werden. Versuche dann (ohne Filesharing) deine Internetseiten, beispielsweise www.heise.de.

Hintergrund: AUch wenn du das ganze auf 5KBit begrenzt hast, kann es sein, daß deine Filesharinganwendung dein komplettes Internet blockiert. Emule beispielsweise ist so ein Kandidat, da hier parallel Anfragen und Ports geöffnet werden. Íst dein Upload komplett ausgelastet, funktioniert auch das Down, also das anzeigen der Seiten nicht mehr richtig, da ja immer durch ein UP das korrekte empfangen bestätigt werden muß.
Bitte warten ..
Mitglied: Peterle1000
02.11.2004 um 10:02 Uhr
hab das filesharing prog deaktiviert und nun geht wiederalles in gewohnter speed
trozdem danke
Bitte warten ..
Mitglied: Alequin
02.11.2004 um 10:05 Uhr
Um zu sehen welches Programm wo und wieviel Bandbreite verschwendet und vorallem um exakte Beschränkungen ein zu stellen empfehl ich zum Testen den NET-LIMITER, den kann man als Trailversion runterladen.
Bitte warten ..
Mitglied: linkit
02.11.2004 um 10:07 Uhr
hallo peterle


irgenwie keine so richtige Antwort....

was heißt das jetzt "gewohnte Geschwindigkeit" ? Die alte schnelle oder so wie mit aktivem Filesharingprogramm ?

Nur deaktivieren genügt nicht, es ist auch ein Neustart erforderlich, da die Anfragen und die offenen Ports noch teilweise 2-3 Stunden da sind....kannst du an der Kommandozeile überprüfen
Bitte warten ..
Mitglied: andrea
04.11.2004 um 17:36 Uhr
Bei Installation von SP2 wird ipv6 mitinstalliert, zu sehen in den Netzwerkverbindungen, Eigenschaften von LAN.
In der Eingabeaufforderung eingeben > ipv6 uninstall
Jetzt läufts hoffendlich wieder normal
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Wir helfen ihnen!

(3)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Windows Server
Zugriff auf IIS und Apache Tomcat Anwendung übers Internet (3)

Frage von horstvogel zum Thema Windows Server ...

Windows 7
Useranmeldung außerhalb AD sehr langsam (14)

Frage von geocast zum Thema Windows 7 ...

Sicherheit
Watchlist Internet: Fake-Abmahnung der Kanzlei Schmidt im Umlauf

Link von ITvortex zum Thema Sicherheit ...

Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows Netzwerk
gelöst Netzwerkaussetzer mit intel(r) ethernet-verbindung i219-v unter Windows 10 (34)

Frage von TrueFalken zum Thema Windows Netzwerk ...

Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (17)

Frage von DerWoWusste zum Thema Hyper-V ...

Windows 10
Blue Screen bei Gamestart (17)

Frage von Spectre zum Thema Windows 10 ...