Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet über Stromleitung sehr langsam

Frage Internet

Mitglied: Pr3d4tor

Pr3d4tor (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 08.03.2006, 5907 Aufrufe, 5 Kommentare

Hallo Leutz,
ich hab nen kleines Problem.... und zwar hab ich mein Internet per netzwerkadapter von Netgear übern strom laufen, mein Problem ist das es in dem einen Raum mit ner download verbindung mit ca. 400kb funktioniert in dem andern raum nur mit 130kb..... kann mir einer erklären woran das liegen kann....?????ß
Zur Info ich habe DSL 3000 und mein Anbieter is t-online....

Wäre nett wenn ihr mir da mal weiter helfen könntet... schönen gruß
Mitglied: cykes
08.03.2006 um 06:59 Uhr
Hi,

das kann vberschiedene Gründe haben, entweder ist der "langsamere" Raum
erheblich weiter weg vom Router/Internet Anschluss oder auf die Stromleitung zu diesem
Raum wirken mehr Störeinflüsse ein.
Eine weitere Möglichkeit wäre, dass der "langsamere" Raum nicht 100% im selben
Stromkreis ist, dann benötigst Du noch einen Phasenkoppler zwischen den beiden
Stromkreisen. Diesen musst Du von einem Fachmann installieren lassen.

Stromkabel, insbesondere in älteren Gebäuden, können sehr merkwürdig verlegt sein,
wenn die Installation nicht erneuer wurde können auch sehr alte Kabel an solchen
Effekten Schuld sein. Wenn möglich, kannst Du ja mal testweise mit einer Kabeltrommel
den langsameren Rechner in einem anderen Raum anschliessen und vergleichen.

Gruß

cykes
Bitte warten ..
Mitglied: NaCkHaYeD
08.03.2006 um 09:07 Uhr
Das könnte daran liegen, dass du Solarstrom benutzt und kein Atom-Strom

Mit freundlichen Grüßen
Thomas
Bitte warten ..
Mitglied: Majestro
08.03.2006 um 09:22 Uhr
Vieleicht hst du den Netgearadapter auch in einer Mehrfachsteckerleiste, das war bei mir mal ein Problem, oder wie Thomas schon geschrieben hat verschiedener Stromkreis.

versuche doch mal die Adapter zu tauschen um einen Hardwaredefekt auszutauschen.

Gruß
Björn
Bitte warten ..
Mitglied: cykes
08.03.2006 um 09:28 Uhr
Och, ich heiss nu Thomas
Bitte warten ..
Mitglied: Pr3d4tor
08.03.2006 um 10:18 Uhr
Danke für eure Hilfe, geil seine fragen so schnell beantwortet zu bekommen.....super......So es lag daran das die Stromkreise zu weit auseinander lagen und der anschluss zu weit weg vom router war.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...