Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet in der Terminalsitzung sehr langsam, lokale Ebene alles normal

Frage Microsoft Windows Server

Mitglied: Happyparty99

Happyparty99 (Level 1) - Jetzt verbinden

13.03.2006, aktualisiert 05.03.2007, 5453 Aufrufe, 2 Kommentare

DSL 2000 von T-Com, DSL-Speedtest zeigt lokal 2 MBit-Leitung, in der WTS-Sitzung wird Analog-Modem mit 56k angezeigt

Moin moin,

wir haben bei einem Kunden dieses Problem mit der Internet-Geschwindigkeit. Auf der lokalen Ebene ist die Geschwindigkeit normal DSL 2 MBit, in der Terminal-Sitzung ist es grottenlangsam (wie mit 56k Modem und schlimmer). Egal ob die Benutzer Admin-Rechte haben oder nicht.
Die Konstellation ist Fileserver Win2003 SBS mit eingerichteter DNS-Weiterleitung auf einen externen Proxy der Datev (DatevNet-Internetzugang).
DNS funktioniert einwandfrei, da ansonsten die Datev-Programme nicht laufen würden. Lokal geht ja auch Internet flott.
Hat irgendjemand eine Idee wo man anfangen kann zu suchen?? Habe schon DNS-Cache geleert, Internet Explorer Einstellungen überprüft (Temp-Files), Proxy-Cache geleert. Aber das spricht ja alles nicht dafür, dass es lokal ohne Probleme flott geht.

Ich bin momentan etwas ratlos und hoffe, dass mir hier jemand mal nen kleinen Tip geben kann.

Gruß Happyparty99
Mitglied: 12217
16.03.2006 um 16:35 Uhr
Hi,

falls du dir Internet Seite mit Animationen anguckst, kannst du die Geschwindigkeit generell vergessen!

Falls du DatevNet hast, läuft dies nur über ISDN!!!

Falls du DatevNet Plus, bzw Datevnet VPN (oder wie immer das jetzt auch heissen mag) hast, dann kannst du erst mit DSL Geschwindkeit surfen. dafür muss der Kommserver entsprechend angepasst werden.

Hast du schon die Proxy Einstellungen kontrolliert?

mfg
DrOktagon
Bitte warten ..
Mitglied: landshuterloewe
05.03.2007 um 21:38 Uhr
* gelöscht *
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server
gelöst Wieviel Paketverlust im Internet ist normal (8)

Frage von BoomBasti zum Thema Server ...

Internet
gelöst Internet verbindungs LOG (6)

Frage von simonlohr zum Thema Internet ...

Windows Server
gelöst Zertifikate nur für die lokale Domäne ausstellen (3)

Frage von backslash zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...