Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet unter Vista Home-Premium geht nicht

Frage Microsoft Windows Vista

Mitglied: tutnix11

tutnix11 (Level 1) - Jetzt verbinden

24.02.2007, aktualisiert 26.02.2007, 11332 Aufrufe, 3 Kommentare

Vista läuft prima, Home-Netz ok

Tach Vista-Tester, installiert ist Home-Premium, klappte auch, aber es gibt keine Verbdg nach draußen. Das HomeNetz ist da, alles ok, sehe alle anderen XPprof-Maschinen. DIE aber können mit XPprof alle ins Netz. Nur über Vista nicht.

Wenn ich aber eine PPOe Verbindung neu hinzufüge, kann ich mit den dort eingegebenen 2. Providerdaten mittels dieser Wählverbindung doch ins Netz. Sind beide Datensätze von T-Onl. DAS ist merkwürdig. Ich sende also den zweiten Login- Datensatz über den Router der den originalen 1. Datensatz enthält.

Fest IP, feste DNS sind getestet, nix. Im Linksys Router ist Pass trough ON. LAN über Onbord Karte Nvidia, wird erkannt.
Beim abholen von Mails erhalte ich die Daten über den 2. Zugang, also von User mit den 2. Zugangsdaten.
Wenn ich die Maschine mit XP starte ist alles ok, so wie jetzt.

Warum geht das denne????????????????? Paule
Mitglied: geTuemII
25.02.2007 um 18:42 Uhr
In der Taskleiste siehst du rechts das Icon --> Rechte Maus --> Diagnose und Reparatur. Was sagt das Tool? Außerdem kannst du mal das Netzwerk- und Freigabecenter ansehen.

Gateway-Adresse (Router) hast du eingetragen?

geTuemII
Bitte warten ..
Mitglied: tutnix11
26.02.2007 um 10:26 Uhr
Hallo User, alles klar nun! Die OnBoard-Karte von Nvidia wurde erkannt von Vista, funktionierte auch im örtlichen LAN. Driver war aktuell, nahm den neuen winvista nicht an. Schien also ok zu sein.
Nach hinzufügen einer PCI-Lankarte Intel Pro100+ Manag. + Driver war alles klar.
Also auch wenn Vista alle HW erkennt muß es nicht ok sein.
Fazit: Die Ware reift beim Kunden-wie bisher.
Bitte warten ..
Mitglied: geTuemII
26.02.2007 um 12:27 Uhr
Hallo User,
Dürfte ich bitte kurz erfahren, wie ich zu dieser "Ehre" komme?

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Vista Home Premium nur Basic Key
gelöst Frage von ChontaWindows Vista8 Kommentare

Hallo, habe im Netz immer nur das vorhehen von Basic zu höhren Versionen gefunden. Aber ich braus genau anders ...

Internet
Open VPN unter Vista Home Premium
gelöst Frage von CrazyCat-1Internet2 Kommentare

Hallo, eigentlich wollte ich mal schnell eine Open VPN Verbindung einrichten. Mittlerweile bin ich dabei aber schon mehr oder ...

Windows Installation
Suche Windows Vista Home Premium 64Bit ISO
gelöst Frage von FA-jkaWindows Installation11 Kommentare

Hallo, hat jemand die 64Bit Version als ISO herumliegen und könnte mir die kurz auf seinen oder meinen Cloudserver ...

Windows 7
Startproblem mit Windows 7 Home Premium
Frage von Dad2802Windows 73 Kommentare

Beim Kaltstart des PC zeigt sich in den letzten Tagen immer wieder ein Blue Screen, mit den unterschiedlichsten Fehlermeldungen, ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 2 StundenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 9 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 20 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 22 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless15 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...