Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet will nicht funktionieren!

Frage Internet

Mitglied: Paescu

Paescu (Level 1) - Jetzt verbinden

19.10.2004, aktualisiert 21.10.2004, 5319 Aufrufe, 7 Kommentare

Ich habe heute einer Kollegin den Computer eigerichtet (musste Windows XP wieder herstellen). Alles verlief gut, doch dann, als ich fertig war, probierte, ich ins Internet zu kommen. Funktioniert nicht! Der Computer ist an einer Switch, wo auch noch weitere zwei PC's sind, der an ein Modem angeschlossen ist. Ich habe bei DNS-Server und bei Standardgateway die selben Adressen wie bei den anderen Computer eigegeben (müssen ja alle auf das gleiche Modem zugreifen), Doch das Internet will einfach nicht.
Ich vermute, irgend ein Eintrag in der Registry lässt nicht zu, auf das Internet zuzugreifen, aber ich getraue mich nicht, dort etwas zu verändern, da das ja sehr heikel ist und ich mich da auch nicht auskenne. Weiss jemand von euch zufällig eine Lösung für dieses Problem? (Neu aufsetzen wäre eine, doch das möchte ich nur wenn es sein muss tun)

Danke im Voraus

Pascal
Mitglied: huppsi
20.10.2004 um 08:58 Uhr
Was ist das für ein Modem?
Was für ein Internet-Zugang ist das? DSL?
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:03 Uhr
Das ist ein Samsung Modem, mehr kann ich nicht sagen, da ich dies zuerst noch bei der Kollegin nachschauen müsste (und sie wohnt relativ weit weg). Internetzugang ist über das Fernsehnetz, aber schon DSL--Zugang.
Bitte warten ..
Mitglied: huppsi
20.10.2004 um 11:15 Uhr
Siehst du denn die anderen Rechner? kannst du das Modem anpingen?
Was passiert wenn du am Problemrechner die Eingabeaufforderung mit cmd öffnest und dann ping www.administrator.de eingibst? Kann er administrator.de in eine ip auflösen? kommen Pakete zurück oder steht nur "www.administrator.de unbekannter host"

Ich weiss Fragen über Fragen, aber n bischen eingrenzen müssen wir das schon.
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:28 Uhr
Also, ich sehe keinen anderen PC in der Netzwerkumgebung, es kommt immer nur eine Fehlermeldung. Die anderen Sachen habe ich noch nicht ausprobiert. Ich gehe heut vielleicht nochmal zu ihr und probiere es. Wenn das mit dem Anpingen des Modems funktionieren sollte (oder auch das mit dem www.administrator.de) was soll ich dann tun? Und was, wenn es eben nicht funktioniert...

Trotzdem schon mal Danke für deine Mühen
Bitte warten ..
Mitglied: huppsi
20.10.2004 um 11:36 Uhr
Wenn es nicht geht! Das TCP/IP Protokoll deinstallieren, Rechner neustarten und dann das TCP/IP Protokoll wieder installieren, schaun ob die Netzwerkkarte auch richtig installiert ist.
Bitte warten ..
Mitglied: Paescu
20.10.2004 um 11:40 Uhr
Die Netzwerkkarte zeigt im Geräte-Manager keinerlei Fehler. Und das TCP/IP Protokoll dachte ich, kann man gar nicht deinstallieren, also, man kann den Deinstallieren-Button nicht anklicken. An meinem Computer geht das jedenfalls nicht.....
Bitte warten ..
Mitglied: Paescu
21.10.2004 um 17:33 Uhr
Bin heute wieder bei Ihr gewesen. Internet funktioniert jetzt wieder. Das Problem war Norton Internet Security, habe es deinstalliert und dann ging's wieder.
Danke für Deine Antworten.

Gruss
Pascal
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Einzelne Internetseiten funktionieren nicht (14)

Frage von Hans3003 zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows 10 GPOs funktionieren nicht (19)

Frage von slansky zum Thema Windows Server ...

Hyper-V
Maus und Tastatur funktionieren in HyperV nicht (4)

Frage von manuelw zum Thema Hyper-V ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...