Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet (wlan) hängt sich nach gewisser Zeit einfach auf!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 46994

46994 (Level 1)

18.04.2007, aktualisiert 14:34 Uhr, 3781 Aufrufe, 2 Kommentare

Hallo Leute ...

ich hab ein Problem mit meiner Internetverbindung. ich kann problemlos 3-4 stunden im netz surfen. ab diesem Zeitpunkt passiert es mir dann immer das sich die Verbindung verlangsamt und dann plötzlich gar nicht mehr geht. erst nachdem ich das Modem ein-ausgesteckt habe geht es dann wieder problemlos. ich verwende einen Linksys Wlan-Router ...

vielleicht weiß ja von euch wer an was dass liegen könnte. dank euch schon jetzt für eure Hilfe.

grüße morlock
Mitglied: masterG
18.04.2007 um 14:26 Uhr
Ich hatte das selbe Problem mit einem WLan Repeater.
Dann hab ich gesehen ds ich was falsch konfiguriert habe.
2 Tipps:
1)In den Konfigurationen nachschauen
2) Wenns dann imer noch nicht geht, reseten und neu konfigurieren!

masterG
Bitte warten ..
Mitglied: 46994
18.04.2007 um 14:34 Uhr
resten hab ich schon mal gmacht ... und leider bin ich beim konfigurieren kein profi ... hab die befürchtung das ich da mehr verstelle als behebe ...

danke für die prompte antwort
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Peripheriegeräte
Hardware Hilfe Internet WLan Zugangsweg Erkennung (2)

Frage von Polarfuchs0815 zum Thema Peripheriegeräte ...

Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

LAN, WAN, Wireless
Tipps und Hinweise - Internet - Netzwerk - WLAN - 3xAP - Spanien (2)

Frage von herrmeier zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...