Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet-Zugriff trotz Connectivity

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 54-74-90-06

54-74-90-06 (Level 1) - Jetzt verbinden

29.06.2006, aktualisiert 30.06.2006, 5364 Aufrufe, 4 Kommentare

Hallo,

vielleicht kann mir ein Experte helfen.

Habe ein Sinus 154 DSL SE und damit ein W-LAN zu Hause aufgebaut. Wenn ich nun meine Laptops (IBM T41 und Dell Inspiron 1300, beide mit XP) anschalte, erkennen sie sofort das Netz. Es heißt dann "Status: Connected" und "Signal Strength: Excellent".

Habe auch den richtigen Wep-Code eingegeben. Allerdings kann ich mit keinem der beiden Rechner (auch wenn nur ein Laptop an ist) auf das Internet zugreifen, obwohl ich einen laufenden DSL-Vertrag habe, der im Router voreingestellt ist.

Dass es nicht an mangelnder Unterstützung durch einen Provider liegt, zeigt sich daran, dass ich mit dem einen Laptop nach Öffnung eines VPN-Tunnels doch auf das Netz zugreifen kann - nur ohne den Tunnel geht gar nichts, er reagiert nicht einmal die 192.168.1.1 ...

Hat jemand einen Tipp, an was es liegen kann?

Vielen Dank und beste Grüße

54-74-90-06
Mitglied: Leibeigener
29.06.2006 um 19:40 Uhr
wohin baust du den vpn-tunnel auf?
Bitte warten ..
Mitglied: 54-74-90-06
29.06.2006 um 19:53 Uhr
... weiß nicht, ob das die richtige Antwort ist, aber zu meinem Arbeitgeber. Und da der Laptop keinerlei Kabelverbindung irgendwohin hat, muss er ja das W-LAN nutzen, oder?
Bitte warten ..
Mitglied: Leibeigener
29.06.2006 um 20:20 Uhr
bist du mal übers nw-kabel ins internetz gegangen, oder hast du es nur über wlan probiert?
Bitte warten ..
Mitglied: 54-74-90-06
30.06.2006 um 09:00 Uhr
... bisher nur über W-LAN, werde es heute abend aber noch einmal mit dem Kabel probieren. Viele Grüße.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerkgrundlagen
Internet-Zugriff feststellen? (2)

Frage von 1410640014 zum Thema Netzwerkgrundlagen ...

Server
Zugriff auf Raspberry (HTTP, Socket) aus dem Internet (13)

Frage von it4baer zum Thema Server ...

Windows Server
Zugriff auf IIS und Apache Tomcat Anwendung übers Internet (3)

Frage von horstvogel zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...