Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetanbindung sehr langsam oder Verbindungsabbruch

Frage Microsoft Windows Netzwerk

Mitglied: LJAqua

LJAqua (Level 1) - Jetzt verbinden

26.02.2012 um 18:55 Uhr, 2852 Aufrufe, 5 Kommentare

An einigen Routen in meinem Netzwerk habe ich ab und zu Abbrüche ins Internet. Netzwerkverbindung besteht weiterhin einwandfrei.

Hallo Zusammen,

es geht mal wieder um mein kleines Netzwerk. Ich habe es jetzt schon auf 12 Router erweitert.
Einige Router in meinem Netzwerk arbeiten ganz normal und machen kleine Probleme. Doch habe ich drei, die mir Kopfschmerzen verursachen.

Bei diesen besagten Routern ist die Ping-Geschwindigkeit, von mir (per WLAN direkt am Hauptrouter, oder per Kabel am Switch) weniger als 1ms. Zurück das selbe. Doch sobald es darum geht, Internetseiten aufzubauen, dauert es Minuten lang, oder der Rechner bricht vorher ab. Auch Windows gibt dann die Nachricht "Nur lokal verfügbar"

Was kann das Problem sein, wo müsste ich gucken?

Vielen Dank schonmal

André
Mitglied: jens2001
26.02.2012 um 20:02 Uhr
Wozu um himmels Willen 12 Router in einem Netzwerk?
Bitte warten ..
Mitglied: StefanKittel
26.02.2012 um 20:39 Uhr
Hallo,

dafür kann es viele Grüne geben, wie z.B. DNS, DHCP, VLAN, etc.

Zeiche doch mal eine Skizze, mit den IP-Adressen und schreibe dazu wer DNS und DHCP ist.

Stefan
Bitte warten ..
Mitglied: LJAqua
26.02.2012 um 23:29 Uhr
Hi...

@ jens2001
Wir haben drei Wohnblöcke mit insg. 46 Zimmern. Einige Mitarbeiter möchten gerne meine Internetleitung mitbenutzen und ich bekomme einen guten Rabatt auf Router. Deswegen habe ich mein Netzwerk auf 12 Router erweitert ;)

@Stefan


192.168.100.1 Hauptrouter und DNS, DHCP abgeschaltet
192.168.100.2 Router "Sonic 2" DHCP abgeschaltet
192.168.100.3 Router "Sonic 3" DHCP abgeschaltet
192.168.100.4 Router "Sonic 4" DHCP abgeschaltet
192.168.100.5 Router "Sonic 5" DHCP abgeschaltet
192.168.100.6 Router "Sonic 6" DHCP abgeschaltet
192.168.100.7 Router "Sonic 7" DHCP abgeschaltet
192.168.100.8 Router "Sonic 8" DHCP abgeschaltet
192.168.100.9 Router "Sonic 9" DHCP abgeschaltet
192.168.100.10 Router "Sonic 10" DHCP abgeschaltet
192.168.100.11 DHCP Server - Windows Server 2003 R2
192.168.100.211 Router "Sonic 11" DHCP abgeschaltet
192.168.100.250 Router "Sonic 12" DHCP abgeschaltet (Reserve Router)

Ich hoffe du kannst damit was anfangen ;)

Vielen Dank schonmal

André
Bitte warten ..
Mitglied: advisor6
27.02.2012 um 09:40 Uhr
Schon mal versucht, DHCP Vergabe am Hauptrouter zu aktivieren?
Bitte warten ..
Mitglied: LJAqua
27.02.2012 um 12:16 Uhr
Hab ich versucht, funktioniert aber leider nur bedingt. Das Einrichten eines DHCP Server wurde mir auch vom Modembetreiber empfohlen...
Bitte warten ..
Ähnliche Inhalte
Windows Server
RDP-Verbindungsabbrüche mit Igel Thinclient (4)

Frage von taK1993x zum Thema Windows Server ...

Router & Routing
gelöst Zweite Internetanbindung in der Sophos UTM 9 einrichten (5)

Frage von NoName05 zum Thema Router & Routing ...

Firewall
IpSec Vpn Verbindungsabbrüche im 10 Minuten Takt (5)

Frage von touro411 zum Thema Firewall ...

Exchange Server
Outlook Verbindungsabbrüche mit Mac OSX und exchange 2010 (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...