Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetanbindung sehr langsam oder Verbindungsabbruch

Frage Microsoft Windows Netzwerk

Mitglied: LJAqua

LJAqua (Level 1) - Jetzt verbinden

26.02.2012 um 18:55 Uhr, 2835 Aufrufe, 5 Kommentare

An einigen Routen in meinem Netzwerk habe ich ab und zu Abbrüche ins Internet. Netzwerkverbindung besteht weiterhin einwandfrei.

Hallo Zusammen,

es geht mal wieder um mein kleines Netzwerk. Ich habe es jetzt schon auf 12 Router erweitert.
Einige Router in meinem Netzwerk arbeiten ganz normal und machen kleine Probleme. Doch habe ich drei, die mir Kopfschmerzen verursachen.

Bei diesen besagten Routern ist die Ping-Geschwindigkeit, von mir (per WLAN direkt am Hauptrouter, oder per Kabel am Switch) weniger als 1ms. Zurück das selbe. Doch sobald es darum geht, Internetseiten aufzubauen, dauert es Minuten lang, oder der Rechner bricht vorher ab. Auch Windows gibt dann die Nachricht "Nur lokal verfügbar"

Was kann das Problem sein, wo müsste ich gucken?

Vielen Dank schonmal

André
Mitglied: jens2001
26.02.2012 um 20:02 Uhr
Wozu um himmels Willen 12 Router in einem Netzwerk?
Bitte warten ..
Mitglied: StefanKittel
26.02.2012 um 20:39 Uhr
Hallo,

dafür kann es viele Grüne geben, wie z.B. DNS, DHCP, VLAN, etc.

Zeiche doch mal eine Skizze, mit den IP-Adressen und schreibe dazu wer DNS und DHCP ist.

Stefan
Bitte warten ..
Mitglied: LJAqua
26.02.2012 um 23:29 Uhr
Hi...

@ jens2001
Wir haben drei Wohnblöcke mit insg. 46 Zimmern. Einige Mitarbeiter möchten gerne meine Internetleitung mitbenutzen und ich bekomme einen guten Rabatt auf Router. Deswegen habe ich mein Netzwerk auf 12 Router erweitert ;)

@Stefan


192.168.100.1 Hauptrouter und DNS, DHCP abgeschaltet
192.168.100.2 Router "Sonic 2" DHCP abgeschaltet
192.168.100.3 Router "Sonic 3" DHCP abgeschaltet
192.168.100.4 Router "Sonic 4" DHCP abgeschaltet
192.168.100.5 Router "Sonic 5" DHCP abgeschaltet
192.168.100.6 Router "Sonic 6" DHCP abgeschaltet
192.168.100.7 Router "Sonic 7" DHCP abgeschaltet
192.168.100.8 Router "Sonic 8" DHCP abgeschaltet
192.168.100.9 Router "Sonic 9" DHCP abgeschaltet
192.168.100.10 Router "Sonic 10" DHCP abgeschaltet
192.168.100.11 DHCP Server - Windows Server 2003 R2
192.168.100.211 Router "Sonic 11" DHCP abgeschaltet
192.168.100.250 Router "Sonic 12" DHCP abgeschaltet (Reserve Router)

Ich hoffe du kannst damit was anfangen ;)

Vielen Dank schonmal

André
Bitte warten ..
Mitglied: advisor6
27.02.2012 um 09:40 Uhr
Schon mal versucht, DHCP Vergabe am Hauptrouter zu aktivieren?
Bitte warten ..
Mitglied: LJAqua
27.02.2012 um 12:16 Uhr
Hab ich versucht, funktioniert aber leider nur bedingt. Das Einrichten eines DHCP Server wurde mir auch vom Modembetreiber empfohlen...
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (20)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Kopiervorgang im Gigabit Heimnetzwerk mit 2 NICs langsam (20)

Frage von John.D zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...