Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetexplorer 8 stürzt beim 1. Öffnen immer ab

Frage Internet

Mitglied: schnuffi9999

schnuffi9999 (Level 1) - Jetzt verbinden

01.07.2010 um 08:45 Uhr, 5235 Aufrufe, 2 Kommentare

Hallo,

wir haben hier in der Firma ein Phänomen.

Bei einigen PCs und Notebooks ist es so, dass beim 1. Öffnen des Internetexlporer dieser immer abstürzt.
Die Kollegen öffnen den IE, es wird "Verbindung wird hergestellt" angezeigt, dann tut sich aber nichts.
Irgendwann wird alles weiß und man kann nur noch auf SOFORT BEENDEN gehen.
Beim 2. Öffnen funktioniert der IE einwandfrei.

Als Startseite ist about:blank eingetragen.

Die PCs haben alle WinXP SP3 mit aktuellen Updates, bei IE ist es der 8.0.600.

Nicht alle PCs haben dieses Problem.
Aber bei allen PCs ist ein Proxyserver hinterlegt.


Könnt Ihr Euch das erklären?

Danke schonmal
Silke
Mitglied: 90776
01.07.2010 um 08:58 Uhr
Hallo

Ich als Privatanwender kenne dieses Problem auch
und zwar meistens beim 1. Start.

Ich habe noch nicht herausgefunden worum es sich handelt.
Meine Vermutung ist, dass der IE nach neueren Versionen der Webseite sucht, oder nach Updats.

Hoffe, dass ich dir weiterhelfen konnte

Gruss
Switcher
Bitte warten ..
Mitglied: Heathcliff
01.07.2010 um 10:37 Uhr
Hi,

schau mal hier: http://iefaq.info/index.php?action=artikel&cat=47&id=59&art ...
bzw.: http://iefaq.info/index.php?action=artikel&cat=47&id=136&ar ...

Hat bei mir das ein- oder andere Mal bei IE-Kuriositäten geholfen.

Mit freundlichen Grüßen
Markus
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...