Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetfreigabe plötzlich defekt ?

Frage Microsoft Windows Netzwerk

Mitglied: MasterBoe

MasterBoe (Level 1) - Jetzt verbinden

21.01.2005, aktualisiert 22.01.2005, 3402 Aufrufe, 1 Kommentar

Hallo allerseits,

wäre echt nett wenn mir jemand helfen könnte. Folgendes Problem:

Habe 2 Rechner. Rechner A hat 2 Netzwerkkarten, eine für DSL, die andere für die Verbindung mit meinem Rechner B. Beides per Cross-Over Kabel Verbunden.

Bis vor kurzem konnte ich problemlos auch auf Rechner B per Internetfreigabe im Internet surfen. Doch auf einmal geht's nicht mehr.

Hab schon alle Einstellungen überprüft, beide Netzwerkkarten ausgewechselt usw.
Beide Rechner können sich gegenseitig anpingen und ich kann auch auf den anderen Rechner zugreifen. Nur das Internet geht nicht mehr. Habe keine Firewall.

Mich wundert nur, dass Rechner B wenn ich den Internet Explorer starte zwar viele Packete sendet, aber so gut wie gar keine empfängt. Beim Pingen sendet und empängt er aber etwa gleich viel.

Könnte das am Kabel liegen, weil das ist das einzige was ich noch nicht auswechseln konnte ?
Mitglied: NT24
22.01.2005 um 17:38 Uhr
Ich kann mir da nur vorstellen das es ein Problm mit der IP gibt

Hat der "A Rechner" die IP 192.168.0.1 und der B-Rechner hat keine feste IP sonder eine alternativ IP oder eine Zugewiesene vom Rechner A???

LG
NT24
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst GPO plötzlich defekt (1)

Frage von tsunami zum Thema Windows Server ...

Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

Windows 10
Plötzlich kein Netzwerk mehr (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...