Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetverbindung (A-DSL 16000) verliert sporadisch die Verbindung.

Frage Netzwerke DSL, VDSL

Mitglied: Curb47

Curb47 (Level 1) - Jetzt verbinden

03.02.2012, aktualisiert 11:19 Uhr, 5256 Aufrufe, 7 Kommentare

Hallo zusammen und guten Morgen,

ich habe ein Problem welches ich mir nicht weiter erklären kann, und somit auch nicht lösen.

Wir haben hier eine A-DSL Leitung mit einer 16.000er Leitung. Keine Standleitung. Die Verbindung wird über eine Fritz!Box 3270 v3 mit aktueller FW hergestellt. Die Verbindung war bis vor kurzem immer sehr stabil, und Belastungsfreudig. Das Netzwerk besteht aus ca. 40 kabelgebundenen Clients.

Nun zum Problem:
Seit mindestens über einem Jahr lief die Verbindung konstant und ohne Probleme oder Störfälle.
Nun aber seit 2 Tagen (es wurde nichts verändert) verliert die Fritz!Box die Verbindung in sporadischen Abständen und baut sie nach kurzer Zeit wieder auf, bis es nach einigen Minuten zum selben Phänomen kommt.

Also habe ich eine noch neu verpackte Fritz!Box 7112 eingetauscht und mit den selben Einstellungen übernommen, um auszuschließen dass der Router defekt ist. Heute nun wieder das selbe Problem mit der neuen Box.

Daher dachte ich mit Hilfe der "Störsicherheit"-Funktion von der Fritz!Box etwas mehr auf Stabilität als auf Performance zu gehen.
Nun scheinen die Unterbrechungen zwar seltener zu sein, sind aber immer noch an der Tagesordnung. Das größerer Übel ist, dass ich durch die Einstellung auf Stabilität einen Performanceverlust von ca. 30% habe, was man bei der Clientanzahl merkt.

Meine Frage:
Was kann der Fehler sein, und was kann ich tun um das Problem zu lösen, um wieder eine performante Leitung zu erhalten?
Liegt das Problem beim Provider an der Vermittlungsstelle? (Nach einem Anruf teilten die mir mit, dass sie die häufigen Neusync's der Leitung sehen können, die Leitung aber wohl in einem tadellosen Zustand sei)

Falls mehr Informationen benötigt werden, bitte kurz Bescheid geben.

Lieben Gruß
Mitglied: brammer
03.02.2012 um 11:21 Uhr
Hallo,

schient eher so als wäre das nicht deine Aufgabe sondern die deines Providers!

nimm den in die Pflicht das er die Leitung testet und sichere dir die Logfiles der Fritzboxen!

brammer
Bitte warten ..
Mitglied: Curb47
03.02.2012 um 11:36 Uhr
Hallo brammer,

danke für den Hinweis. Bin bereits dran und habe ein Ticket eröffnet, leider muss ich jetzt abwarten bis sich jemand meldet.

Sobald ich weiteres Erfahre, werde ich es hier wieder berichten.

Gruß
Bitte warten ..
Mitglied: Curb47
03.02.2012 um 13:29 Uhr
Also folgendes:

Der Provider hat die Leitung auf 12.000 gedrosselt, da der Knotenpunkt zu unserem Gebäude wohl etwas zu weit entfernt ist um eine 16.000er Leitung zu gewährleisten.
Seit dem Zeitpunkt läuft die Verbindung stabil. Werde das aber noch eine Weile beobachten.

Was mich nun aber stutzig macht ist die Tatsache, dass es davor eigentlich funktioniert hat.
Woran kann das liegen? An den eisigen siebirischen Winden aus dem Osten? Wohl eher nicht....

Vor allem kommt bei mir jetzt die Frage, kann ich dem Provider jetzt unterstellen dass er die vertraglichen Bedingungen nicht einhält? (Natürlich heißt es immer "bis zu 16.000" was beinhaltet dass es weniger sein kann, aber 12.000 ist nun mal nicht mehr "bis zu 16.000" sondern nur noch "bis zu 12.000")

Gruß
Bitte warten ..
Mitglied: brammer
03.02.2012 um 13:44 Uhr
Hallo,

wenn der Provider es dir schriftlich gibt, das er auf 12.000 fest drosselt, dann könntest du mit dem Provider noch mal übers Geld reden...

Wenn der Techniker dir am Telefon sagt das er wegen der Leitungslänge auf 12.000 gedrosselt hat, dann vergiss es...

brammer
Bitte warten ..
Mitglied: Curb47
03.02.2012 um 14:18 Uhr
Alles klar, danke für die Info.

Markiere das ganze mal als gelöst.

Schönes Wochenende
Bitte warten ..
Mitglied: dog
03.02.2012 um 17:36 Uhr
Der Provider hat die Leitung auf 12.000 gedrosselt, da der Knotenpunkt zu unserem Gebäude wohl etwas zu weit entfernt ist um eine 16.000er Leitung zu gewährleisten.

Da Leitungen selten so stark ausleindern, dass von Heute auf Morgen kein 16k mehr möglich ist hat der Anbieter wohl eher einen neuen Kunden auf die Leitung genommen und ihr stört euch jetzt gegenseitig...
Bitte warten ..
Mitglied: Curb47
13.02.2012 um 14:25 Uhr
Hallo dog,

danke noch für deinen nachträglichen Beitrag.
Sind jetzt momentan noch begrenzt in unserer Datentransferrate, und die Leitung läuft trotz massigen PPPoE-Fehlern stabil.

Da aber demnächst ein Providerwechsel ansteht, auf eine Business Connect Leitung, sollte damit das A-DSL Problem Geschichte sein.
Dennoch ärgerlich dass sich hier kaum etwas getan hat, Providerseitig.

Gruß
Bitte warten ..
Ähnliche Inhalte
DNS
Internetverbindung geht bei Client sporadisch verloren
Frage von HandiAndiDNS6 Kommentare

Hi zusammen, Vielleicht hat hier jemand eine Idee für ein recht merkwürdiges PC-Verhalten. Umgebung: Domäne mit win2012 und 2008r2 ...

Windows 7
Win7 Client verliert sporadisch SMB-Verbindungen zu OSX-Server
Frage von chrissilixWindows 714 Kommentare

Hallo, wir haben hier das Problem das Windows 7 Clientrechner ihre Netzwerkverbindung zu einer SMB-Freigabe verlieren, die von einen ...

Windows 7
Win7 Client verliert sporadisch SMB-Verbindungen zu OSX-Server - noch ungelöst
Frage von chrissilixWindows 74 Kommentare

Hallo, wir haben hier das Problem das Windows 7 Clientrechner ihre Netzwerkverbindung zu einer SMB-Freigabe verlieren, die von einen ...

Windows Netzwerk
Workstation verliert Verbindung
Frage von Netgear24Windows Netzwerk2 Kommentare

Hallo Zusammen Habe ein kurioses Problem bei einem meiner Kunden. Die eine Workstation verliert unregelmässig die Verbindung zum Server. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 17 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 22 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 22 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
gelöst Frage von prodriveNetzwerkmanagement12 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...