Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung kann nicht aufgebaut werden

Frage Internet

Mitglied: 17889

17889 (Level 1)

26.09.2005, aktualisiert 16:39 Uhr, 5909 Aufrufe, 4 Kommentare

Hallo,

Kann uns jemand helfen?
wir haben seit ca. 1 Woche das Problem, dass weder AOL noch der Internet explorer auf unserem Laptop eine Internetverbindung (weder DSL noch Modem) aufbauen kann. Vorher hat das immer einwandfrei funktioniert! Mittlerweile haben wir schon sämtliche Programme neu installiert und alle Anschlüsse überprüft.

Weiss jemand woran es liegen könnte und wie man es reparieren kann?
Mitglied: 17886
26.09.2005 um 15:23 Uhr
Hallo,
ist vielleicht eine Firewall installiert worden die alles blockt.
Weitere Informationen würden hilfreich sein:

Was für eine Internetverbindung wird benutzt?
Betriebssystem?
Router?
und und und ....
Bitte warten ..
Mitglied: 17889
26.09.2005 um 15:53 Uhr
Hallo,
eine neue firewall wurde leider nicht installiert!

Internetverbindung: DSL - LAN
Betriebssystem: windows xp home
Router: sinus 154 basic SE

Hoffentlich helfen diese Informationen weiter.
Vielen Dank schon mal!
Bitte warten ..
Mitglied: 17886
26.09.2005 um 16:02 Uhr
OK.

Dann würde ich mal als erstes den Router und da Modem neu starten.
Beide Geräte ausschalten bzw. Stromkabel entfernen.
1. Modem einschalten >> warten bis Status OK >> Das Heißt >> LAN LED Grün >> DSL LED grün >> jetzt zu zweitens
2. Rouer einschalten >> warten bis Status OK

Sollte das nicht helfen, müßte mann die folgenden Konfigurationen überprüfen:
Router
Clienteinstellungen.

mfg cbe
Bitte warten ..
Mitglied: Marcelus
26.09.2005 um 16:39 Uhr
Ich würde erstmal gucken ob ihr mit dem Laptop noch den Router findet.
Wenn das schon nicht klappt, ist entweder die Netzwerkkarte vom Lappi defekt, oder der Router hat einen kleinen Schuss.
Habt ihr überhaupt die richtigen Netzwerkeinstellungen?
Ihr solltet am bestem mal nachgucken ob der richtige Gateway eingetragen ist etc.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Webbrowser
gelöst Websites öffnen trotz Internetverbindung nicht (1)

Frage von Daniel1997 zum Thema Webbrowser ...

Netzwerkmanagement
Redundante Internetverbindung richtig umsetzen ? (7)

Frage von Koma1982 zum Thema Netzwerkmanagement ...

Vmware
Internetverbindung auf ESXi Server (1)

Frage von ThomasMann zum Thema Vmware ...

LAN, WAN, Wireless
Internetverbindung funktioniert erst nach ipconfig renew (6)

Frage von Joshh1 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...