Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internetverbindung - Aussetzer

Frage Internet

Mitglied: putz1990

putz1990 (Level 1) - Jetzt verbinden

19.02.2010 um 12:02 Uhr, 3966 Aufrufe, 10 Kommentare

Hallo!

Also, ich habe einen Netgear Router und ein Telekom Modem (Thomson 510).
BS: Windows XP SP3

Bevor ich meinen PC neu aufgesetzt habe, hat alles funktioniert --> kein Hardwareproblem.

Das Problem ist, dass ich seit ich meinen PC neu aufgesetzt habe, das Internet ab und zu nicht funktioniert.
Das heißt, es zeigt an, "Seite nicht gefunden". Wenn ich dann eine Minute später nocheinmal aktualisiere, funktioniert wieder.

Komisch ist, dass ist auch, dass auf meinem zweiten PC, gleiche Windowsversion - andere Serial, das gleiche Problem ist.

Kann so ein Problem an der Windows Version liegen?

Danke!
Mitglied: Yggdrasul
19.02.2010 um 12:42 Uhr
Da das Problem an mehreren PCs auftritt ist es mal kein Windows Problem (Primär).

Bekommt Dein Router nach nem aussetzer auch eine neue öffentliche IP ?

Ich würde den Router mal für mind. 10 min. trennen, alle Kabel raus, vor allem das vom Modem und das ganze dann nochmal testen.

Sollte das Problem dann immernoch sein, ruf bei T-Offline an. Im Gegensatz zu anderen Krankheiten haben die einen brauchbaren und vor allem schnellen support.
Bitte warten ..
Mitglied: putz1990
19.02.2010 um 12:50 Uhr
Hallo!

Nein, es hat im Prinzip nichts mit der öffentlichen IP zu tun, sondern eher was mit der Verbindung zum Router.

Komisch ist aber, dass wenn ich z.B. google.com nicht aufrufen kann, und ich die IP vom Router eingeben, ist das kein Problem.

Vielleicht hat es etwas mit der DNS zu tun?

Ich habe schon versucht, die IP und DNS per DHCP zu empfangen, oder aber auch manuell den DNS (195.3.96.67 - AON österreich) einzustellen.
Beides ohne Erfolg.


Es gibt mir aber zu bedenken, dass vor dem Neu Aufsetzten alles Super funktioniert hat.... Möglicherweise habe ich da irgendwelche Einstellungen verstellt gehabt...
Bitte warten ..
Mitglied: 85335
19.02.2010 um 13:18 Uhr
Ich hatte das gleiche Problem.
Bei mir war es die Einstellung der Gigabit-Netzwerkkarte. Nachdem ich von automatisch auf 100 Mbit gestellt hatte lief alles einwandfrei
Nur so als Denkanstoss.
Bitte warten ..
Mitglied: putz1990
19.02.2010 um 13:40 Uhr
Hallo!

Du meinst unter den Geräte Einstellungen?

Nein, hat nichts geholfen...
Bitte warten ..
Mitglied: aqui
20.02.2010 um 00:26 Uhr
Bezügl. des "Neuaufsetzen"... Aktuelle Chipsatztreiber und die aktuellesen LAN Karten Treiber hast du installiert ??
Was passiert wenn du einen Ausetzer hast und statt z.B. www.heide.de einmal die nackte IP Adresse eingibst wie z.B. 193.99.144.85 (heide.de)
Kannst du dann die Seite eröffnen ??
Interessant wäre auch mal ein Dauerping (-t Option) auf diese IP und paralell auf eine lokale IP im Netz.
Setzen diese bei der Fehlfunktion nicht aus ist es ganz sicher nicht das Netz selber und auch niemals die Internet Verbindung.
Wenn ja ist das vermutlich wirklich ein DNS Problem. Da ein Router immer DNS Proxy ist gehört immer die IP deines Routers in die DNS Konfig. Bzw. bei DHCP bekommt er diese Automatisch, was du ja auch mit ipconfig mal prüfen kannst !?
Bitte warten ..
Mitglied: bluelotus
15.03.2010 um 20:15 Uhr
Ich beobachte exakt das selbe Problem bei mir:

Produkt: aonKombi
Modem: Thomson TG585 v7

Das Problem zieht sich durch das ganze Netzwerk, Notebooks wie Desktop PCs. Ich denke also nicht dass es an den Netzwerkeinstellungen von den Endgeräten liegt...
Bitte warten ..
Mitglied: putz1990
15.03.2010 um 21:54 Uhr
Hallo!

Ja ich habe auch Aon Kombi.

Das Problem hat sich aber komischerweise gelöst.

Von Tag zu Tag wurde es besser.. Und jetzt ist wieder alles in Ordnung.

Kann leider nicht sagen, ob es an den Programmen gelegen ist.

lg
Bitte warten ..
Mitglied: bluelotus
15.03.2010 um 21:58 Uhr
An welchen Programmen ?
Wielang hat es ca. gedauert bis es besser geworden ist ?
Bitte warten ..
Mitglied: putz1990
15.03.2010 um 22:01 Uhr
etwa eine Woche, aber ich denke dass solche Probleme nicht zur die Zeit "geheilt" werden.

Ich habe Zone Alarm
AntiVir
Win XP Sp3 mit allen Updates
Bitte warten ..
Mitglied: bluelotus
15.03.2010 um 22:07 Uhr
Hm, ich denke nicht dass es daran liegen wird.., hab eine ähnliche Konfiguration.
Wirklich komisch..
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
DSL, VDSL
OpenWRT VDSL VOIP Internetverbindung herstellen (3)

Frage von danielr1996 zum Thema DSL, VDSL ...

Cloud-Dienste
Nextcloud - . keine funktionierende Internetverbindung (8)

Frage von R14943 zum Thema Cloud-Dienste ...

Windows Netzwerk
DC baut nach Umzug keine Internetverbindung mehr auf (6)

Frage von MrArrows zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Über WLAN nur temporär eine Internetverbindung

Frage von Dani zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...