Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung bricht nach einigen Minuten ab. /VPN das Problem?

Frage Internet

Mitglied: rubipepsi

rubipepsi (Level 1) - Jetzt verbinden

21.12.2006, aktualisiert 22.12.2006, 5728 Aufrufe, 1 Kommentar

Hallo,
Vorab: ich bin kein Profi, kenne mich etwas mit Windowsanwendungen aus und leider etwas weniger mit Netzwerken.

Wie der Titel schon verrät habe ich ein Problem mit meiner Internetverbindung.
Zunächsteinmal der Aufbau bei uns im Haus. Zwei Desktop Rechner (Win XP pro SP2) die beide via USB WLAN Sticks an einem US Robotics Router/ einem Internetzugang hängen.
Das hat auch wochenlang prima funktioniert.

Gestern habe ich dann meinen PC als VPN-Server eingerichtet, damit ich mit dem Notebook von außen an meine Daten kann. Die Verbindung ist ohne Probleme zustande gekommen nur leider bricht jetzt, wenn keine VPN Verbindung besteht die normale Internetverbindung an meinem Desktoprechner ab. Nicht sofort, sondern nach ca.3-8 Minuten. Die Verbindung zum Router steht noch und der zweite PC kann auch noch ganz normal auf das Internet zugreifen. Nur an meinem Rechner klappt das nicht mehr
--> das Internetverbindungsfenster erscheint/ Verbindung kommt angeblich zustande .... und nichts. Erneutes Klicken auf das Internet Symbol ... und alles wieder von vorne.
--> die untere eigentlich blaue Taskleiste erscheint dabei im schlichten grauen Windows98 Stil!

Nach Rebooten funktioniert die Internetverbindung erneut für 3-8Minuten.
Antivir und Spybot haben nichts gefunden. Das Phänomen trat aber auch sehr zeitnah zum Einrichen des VPN auf.

VPN als Ursache ausgemacht, habe ich dann die "eingehende Verbindung" unter Netzwerkverbindungen gelöscht in der Hoffnung, dass das Problem behebt, aber leider hat das nichts geholfen.
Erstaunlich ist, das ich mit IPCONFIG einen Eintrag namens "...RAS Server" finde. (IP: 0.0.0.0) Ich kann mit diesem Eintrag leider gar nichts anfangen.

Wie gesagt: bin kein Profi und deswegen für jede noch so kleine Hilfe dankbar
Mitglied: rubipepsi
22.12.2006 um 13:05 Uhr
niemand eine Idee?
Mir wäre es auch vollkommen recht, wenn ich den ganzen VPN Kram rückgängig machen könnte.
Aber leider ist der von mir erstellte Systemwiederherstellungspunkt nicht mehr da ((( und das normale Löschen der VPN Verbindung unter Netzwerkumgebung hat auch nichts gebracht. Ich bin echt ratlos.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
FritzBox 7490 VPN Problem ab FritzOS 6.5 (6)

Frage von 1x1speed zum Thema Router & Routing ...

Microsoft
AD Problem und VPN (4)

Frage von Yannosch zum Thema Microsoft ...

Router & Routing
gelöst VPN- Routing - Problem - Netzwer 1 kommt auf 2 aber anders herum nicht (8)

Frage von itschloegl zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...