Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung bricht nach exakt 10 Minuten ab

Frage Microsoft Windows Netzwerk

Mitglied: AlexM

AlexM (Level 1) - Jetzt verbinden

18.01.2006, aktualisiert 19.01.2006, 7303 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier einen Rechner, bei dem die Internetverbindung nach genau 10 Minuten abbricht. Über keinen der beiden installierten Browser lässt sich eine Internetseite laden. Merkwürdigerweise lassen sich aber Pings z.B. zu Google oder dergleichen absetzen.

Habe sämtliche Updates, inkl von XP SP1 auf SP2, sowie die neuesten Netzwerkkarten-Treiber installiert, in der Hoffnung, dass sich das verkorkste Netzwerk wieder einrenkt Leider ist XP Home das OS

Sachen wie Netzwerkkabel, Router oder so können es eigentlich nicht sein. Habe den Rechner mittlerweile zu mir in mein LAN geholt, und da tritt genau dasselbe Problem auf. Die Internetverbindung wird in beiden LANs über einen DSL Router aufgebaut. Deaktivieren/Aktivieren, Reparieren der NIC, Deaktivieren des AntiVir und anderer unnötiger Programme brachten auch nichts.

Ich weiß mir leider langsam nicht mehr zu helfen.

Hat jemand von euch noch eine Idee?
Bin für jede Hilfe dankbar!

Grüße
Alexander M.
Mitglied: Dani
18.01.2006 um 23:16 Uhr
Hmm...hört sich nach einem schweren Fall an. Hast du mal probiert, ob du einen FTP Server anwählen kannst bzw. dort auch etwas runterladen kannst?!
Bitte warten ..
Mitglied: AlexM
19.01.2006 um 08:11 Uhr
Danke für den Tip.

Habe ich ausprobiert... und das geht! Auch die Verbindung ins LAN funktioniert. Habe auch versucht einen Webserver im LAN selber anzusprechen... erfolglos. Also scheint wohl irgendwas mit dem Port 80 zu sein. Aber was kann man da machen? Oder dem beikommen?
Bitte warten ..
Ähnliche Inhalte
Firewall
IpSec Vpn Verbindungsabbrüche im 10 Minuten Takt (5)

Frage von touro411 zum Thema Firewall ...

Entwicklung
Raspberry Pi 3 - Windows 7 oder 10 - kein IoT (6)

Frage von pdiddo zum Thema Entwicklung ...

Windows Netzwerk
gelöst Hyper-V Umgebung mit NIC Teaming bekommt bei dem vSwitch keine 10 GBits Verbindung (2)

Frage von IT-Service-JS zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...