Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet

GELÖST

Internetverbindung bricht ständig ab

Mitglied: ariovist8

ariovist8 (Level 1) - Jetzt verbinden

06.07.2009, aktualisiert 21:24 Uhr, 15022 Aufrufe, 10 Kommentare

Hallo Leute hab nun schon einige Jahre 1&1 mit fritzbox 7170 hat gut funktioniert bisher.. Vor einigen Wochen habe ich das Telefon von Telekom zu 1&1 umstellen lassen hat nach etwas schwierigkeiten auch gut funktioniert.
Seit 3 Tagen bricht fast regelmäßig die verbindung zum Internet zusammen auch Telefongespräche werden regelmäßig unterbrochen, meist nach 9,22 Minuten.
Seit einigen Tagen dauert der aufbau einer internetseite auch um einiges länger.
hier ein auszug aus der fritzbox ereignisliste:

06.07.09 21:04:13 Internetverbindung wurde getrennt.
06.07.09 21:04:13 PPPoE-Fehler: Zeitüberschreitung.
06.07.09 21:04:10 Mediaserver startet.
06.07.09 21:04:03 Partition unter Festplatte eingebunden
06.07.09 21:04:00 Internetverbindung wurde getrennt.
06.07.09 21:04:00 PPPoE-Fehler: Zeitüberschreitung.

Was is den pppoe??
liegts an meiner fritzbox oder eher wo anders, hab kein plan!!!
WAS MUSS ICH TUN???
Mitglied: mrtux
06.07.2009 um 22:01 Uhr
Hi !

Zitat von ariovist8:
hier ein auszug aus der fritzbox ereignisliste:
06.07.09 21:04:00 PPPoE-Fehler: Zeitüberschreitung.
Was is den pppoe??

Steht für Point to Point Protocol over Ethernet. Das ist das Protokoll welches bei uns in Deutschland fürs DSL verwendet wird.

liegts an meiner fritzbox oder eher wo anders, hab kein plan!!!

Ist die Firmware der Fritzbox aktuell? Wie sehen die LEDs an der Fritzbox aus, wenn die Verbindung weg ist? Welche LEDs blinken, wenn die Verbindung weg ist?

Edit: Musste unterbrechen, da ein heftiges Gewitter durchmarschierte und an meiner USV für die Clients war der Akku hinüber, gerade nebenher ausgewechselt.

Also grundsätzlich ist es völliger Blödsinn zu sagen 1und1 hat die schlechteren Leitungen, da die letzte Meile bis ins Haus, eh meist von rosa Teebeutel (zumindest auf dem Land) kommt aber natürlich kann der Fehler durch ein Problem mit der Amtsleitung kommen.

Wichtig wäre zu wissen, ob die FB im Moment des Fehlers noch ein Sync hat oder ob ein Problem des Providers vorliegt. Ob es ein Leitungsproblem ist, kannst Du an den LEDs der FB und im GUI bei den Statusmeldungen sehen (dort wo die Grafik mit dem Leitungsweg zur Vermittlung zu sehen ist).

Evt. hilft ein Portreset am DSLAM (in der Vermittlungsstelle). Dazu musst Du aber bei 1und1 anrufen. Hast Du die FB mal ein paar Minuten ausgesteckt (also von Stromnetz getrennt)?

mrtux
Bitte warten ..
Mitglied: ariovist8
06.07.2009 um 22:11 Uhr
Hallo mrtux,
SW ist aktuell, hab auch schon reset durchgeführt.
nur Power leuchtet, Info LED ist aus (leuchtet bei bestehender Internetverbindung)
Bitte warten ..
Mitglied: BCCray
06.07.2009 um 22:18 Uhr
Hallo Ariovista8,

bei mir wars damals ähnlich, sobald jemand bei uns im Haus telefonierte (ich sag nur 16 jährige Schwester....) hats meine Internetverbindung total durcheinandergebracht und ich wurde oft erst nach Minuten des wartens reconnected......
Ich ließ damals die Leitung durchmessen, und irgendwann war das Problem nicht mehr.... zum Glück.
Aber ich kann nur sagen das ich bei 1und1 auch ziemliche Probleme mit der Leitung hatte, deswegen wechselte ich wieder zum rosa Riesen.

Mein Tipp: Lass mal die Leitung durchmessen. Eventuell gibts da irgendeinen Fehler.

Frag eventuell mal auch in der Nachbarschaft, ob da jemand bei 1und1 ist und das selbe Problem hat.....

Ansonsten würd ich mal empfehlen eine andere Fritzbox zu testen (wenn das möglich ist)

Ich hoffe, ich konnte dir ein paar weitere Hinweiße geben...

Greetz
Bitte warten ..
Mitglied: NilsLandkocz
06.07.2009 um 22:58 Uhr
Hallo ariovist8

habe zur Zeit das selbe Problem mit einem Kunden von uns. Aktuelle SW der Fritz Box aufspielen hat auch nichts gebracht.
Nach mehreren Telefonaten mit 1und1 sagte jetzt ein Techniker, ich solle vor Ort nochmals schauen wieviele Telefon Dosen dort vorhanden sind und ob die Fritz Box an der Hauptdose angeschlossen ist oder sie irgendwie verlängert zu einer anderen Dose verbunden wurde.
Übrigens ein 1und1 Techniker war auch schon vor Ort und sagte: "Das DSL Modem ist defekt". Hat dies aber auch nicht getauscht oder so. Der Kunde solle sich ne neue kaufen fertig! Auch nen bisschen Komisch.

Mich macht es stutzig dass ich nach den Dosen etc schauen soll, da es vorher auch immer lief. Kann höchstens noch ne Dämpfung von zusätzlichen Dsl Kunden in der Nachbarschaft sein und das die Leitung so immer die Synchronisierung verliert.

Werde mich melden wenn ich mehr weiß und den Fehler behoben habe...
Bitte warten ..
Mitglied: 80220
07.07.2009 um 00:39 Uhr
http://www.teltarif.de/arch/2008/kw11/s29257.html

Gleich und Gleich gesellt sich gern.
Bitte warten ..
Mitglied: NilsvLehn
07.07.2009 um 16:44 Uhr
Zitat von NilsLandkocz:
Hallo ariovist8

habe zur Zeit das selbe Problem mit einem Kunden von uns. Aktuelle SW
der Fritz Box aufspielen hat auch nichts gebracht.
Nach mehreren Telefonaten mit 1und1 sagte jetzt ein Techniker, ich
solle vor Ort nochmals schauen wieviele Telefon Dosen dort vorhanden
sind und ob die Fritz Box an der Hauptdose angeschlossen ist oder sie
irgendwie verlängert zu einer anderen Dose verbunden wurde.
Übrigens ein 1und1 Techniker war auch schon vor Ort und sagte:
"Das DSL Modem ist defekt". Hat dies aber auch nicht
getauscht oder so. Der Kunde solle sich ne neue kaufen fertig! Auch
nen bisschen Komisch.

Mich macht es stutzig dass ich nach den Dosen etc schauen soll, da es
vorher auch immer lief. Kann höchstens noch ne Dämpfung von
zusätzlichen Dsl Kunden in der Nachbarschaft sein und das die
Leitung so immer die Synchronisierung verliert.

Werde mich melden wenn ich mehr weiß und den Fehler behoben
habe...

Ne Frage.

kriegst denn nen Sync mit dem Modem noch hin?? oder will da rein gar nix?

Dämpfung könnte unter anderem das problem sein, wenn nen verlängerungskabel von der TAE zum Router gemacht wurde. Tipp: Kurzes Kabel von TAE zu Router und dann kannst verlängern wie du willst.

Anderer Tipp bzgl. mehr Dosen. Es könnte unter Umständen mgl sein, dass mehrere Telefondosen angeschlossen sind (mit ppa) und diese Widerstände hinüber sind, und zu einer erhöhten Dämpfung führen könnten.

Tritt das Problem immer auf, oder nur zu bestimmten uhrzeiten?

@TE : Evtl. könnte es auch mgl. sein, das du schlechte Leitungswerte hast. Hast du bei Telefonaten meist ein Rauschen in der Leitung??

Aber du solltest auf jeden fall die leitung nochmal prüfen lassen.
Bitte warten ..
Mitglied: ariovist8
09.07.2009 um 09:25 Uhr
Hallo Leute,

vielen Dank erst ma für die Antworten.
Die Fritzbox hängt gleich neben dem DSL-Splitter (DSL2000). Es ist nur eine Telefonleitung angeschlossen und die geht in meine Telefonzentrale.
Leider war ich nu 2 Tage auf Geschäftsreise. Heut abend schau ich nochmal nach dem Sync.
Gibt es eine Möglichkeit (Software) die Leitungswerte/Verbindungswerte zu ermitteln und zu loggen???
Bitte warten ..
Mitglied: 80220
09.07.2009 um 10:45 Uhr
Die gibt es in der Fritzbox.
Bitte warten ..
Mitglied: ariovist8
10.07.2009 um 21:04 Uhr
haaaaaaaaaaaaaaaah........ich habs gfundn!!!!!!!...freu.....
zu bescheuert.........

Das Netzteil meiner ext.Festplatte ist kaputt. Da diese an der Fritzbox angeschlossen ist, hat sich die Platte die Spannung über den USB der Fritzbox gesaugt.
Das war wohl dem Netzteil der Fritzbox zuviel und ging alle paar Minuten in die Knie.
unglaublich......
hab den USB-Stecker an der Fritzbox abgezogen.....jetzt gehts wieder!!!!!!

Merkwürdig.... die Idee kam mir als ich meine Waschmaschine repariert habe .....tssss.
.....mmmh das müsst man doch an der Energieverbrauchsanzeige der Fritzbox erkennen ob da was überlastet wird???


Trotzdem Dank an euch alle für die Info.
Bitte warten ..
Mitglied: NilsLandkocz
11.07.2009 um 12:22 Uhr
Ja ist doch super, schöner Fehler
Bitte warten ..
Ähnliche Inhalte
Windows 7
Internetverbindung bricht einfach ab
Frage von Andy33717Windows 73 Kommentare

Also: Mein Internet bricht des öfteren einfach ab, wie oben schon beschrieben. Der Faktor dabei ist aber es passiert ...

Netzwerke
VPN-Verbindung (NCP) bricht ständig ab
Frage von PimmlerNetzwerke4 Kommentare

Hallo zusammen, ich nutze für meinen Heimarbeitsplatz den NCP Client, um ins Unternehmens-Netzwerk zu gelangen. Die Anmeldung am NCP ...

DSL, VDSL
Telekom PPPoE Tunnel bricht ständig zusammen
gelöst Frage von Phill93DSL, VDSL13 Kommentare

Hallo, seit gestern morgen bricht mein PPPoE Tunnel zur Telekom reproduzierbar zusammen. Nach jedem Verbinden hab ich ca 5 ...

DSL, VDSL
Internetverbindung mit Speedport W303v bricht täglich ab
Frage von Sebi87DSL, VDSL14 Kommentare

Die folgende Frage richtet sich besonders an die Experten unter euch :) Und zwar folgendes Problem, meine Eltern bekommen ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 12 StundenRouter & Routing2 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 19 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 23 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

Sonstige Systeme
7-zip: Programm frägt nach Passwort erst bei einzelnen Dateien
Frage von freeskierchrisSonstige Systeme7 Kommentare

Guten Morgen, ich habe ein Problem beim Arbeiten mit 7-zip: Wenn ich die einzelnen Dateien zu einem Archiv verpacke ...