Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung wird getrennt wenn avm VPN Treiber aktiviert wird

Frage Netzwerke LAN, WAN, Wireless

Mitglied: reinsala

reinsala (Level 1) - Jetzt verbinden

02.02.2014 um 20:57 Uhr, 3272 Aufrufe, 3 Kommentare

Windows 8 64 bit WLAN an Fritzbox 7270

Hallo habe die Fritzbox 7270 und den 64 bit VPN Treiber installiert alles lief anstandslos. Seit einiger zeit bekomme ich eine Fehlermeldung IKS Fehler 1.
In den Netzwerkeinstellungen ist der AVM VPN Treiber deaktiviert.
Sowie ich Ihn aktiviere verliere ich sofort die Verbindung zum WLAN . Was kann das sein ?
Mitglied: echo11
03.02.2014, aktualisiert um 00:25 Uhr
Guten Abend

ich nehme an, du meinst "IKE Fehler 1"?

Hast du den Fritz Fernzugang schon neu installiert? Wann genau tritt der Fehler auf und warum deaktivierst du den VPN Treiber über die Netwerkeinstellungen? Laufen die AVM-Dienste im Hintergrund? Ist der FirtzFernzugang aktuell?


Gruß,
Christian
Bitte warten ..
Mitglied: reinsala
03.02.2014 um 02:43 Uhr
Hallo danke für den HInweis mit IKE .
ja habe den Fernzugang neu installiert, ebenso den Treiber neu installiert, Alles vom neuesten Download. deaktivieren muss ich den treiber um wieder eine WLAN Verbindung herstellen zu können.
AVM Dienste im HIntergrund ? muss ich nachsehen.
Bitte warten ..
Mitglied: reinsala
18.05.2014 um 16:54 Uhr
Hallo ,

ist schon ewig her aber immer noch keine Lösung gefunden. AVM weiss auch nicht was das sein kann.
aber der Fernzugang ist AKTUELL
AVM Dienst läuft sobalt in den Netzwerkeinstellungen aktiviert ist. Aber ab diesem Moment ist jede Netzwerkverbindung WLAN und LAN tot .
Fritz fernzugang wieder deaktiviert und Wlan/LAN ist wieder da.

Warum ich den AVM Dienst deaktiviere ? damit ich eine Netzwerkverbindung habe. Der instalierte Treiber von AVM "BLOCKIERT JEGLICHE" Netzwerkverbndung auf dem System.

Vielleicht hat dazu jeamand eine Idee. Ist wie so oft ganz was banales aber ich komme nicht dahinter. DANKE
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(4)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Ähnliche Inhalte
Router & Routing
gelöst Drucken aus RDT-Session via (AVM-) VPN-Client (5)

Frage von Nichtsnutz zum Thema Router & Routing ...

Vmware
Hilfe ESXI 6.5 Treiber Realtek Customizer esxi ISO (10)

Frage von zeroblue2005 zum Thema Vmware ...

Router & Routing
Firtzbox VPN nicht alle Ports erreichbar? (9)

Frage von atarjono zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...