Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung (ISDN) wird hergestellt und ist sofort wieder weg.

Frage Internet

Mitglied: SarekHL

SarekHL (Level 3) - Jetzt verbinden

02.08.2006, aktualisiert 03.08.2006, 3412 Aufrufe, 3 Kommentare

Hallo allerseits,

ich habe heute bei einem Kunden ein sehr merkwürdiges Problem mit einer Internet-Verbindung erlebt. Also, DSL ist dort nicht verfügbar, die Einwahl erfolgt über ISDN. Der Kunde nutzt einen speziellen Internetzugang, der von Arcor als geschlossenes System für einen Großkunden bereitgestellt wird.

Versuchten wir nun eine Einwahl über diesen Arcor-Container, so wählte der PC sich erst mal ganz nornal ein, überprüfte Benutzernamen und Kennwort und meldete dann ordnungsgemäß "Computer wird im Netzwerk registriert". Dann verschwindet das Einwahlfenster und im Systray erscheint das Symbol für eine aktive Verbindung (die zwei blinkenden Computer). Aber sofort danach, manchmal auch erst ein paar Sekunden später brach die Verbindung weg und es erschien eine Meldung, daß der Computer sich nicht mit dem Internet verbinden konnte.

Merkwürdig ist außerdem, daß eine Verbindung zu Freenet einwandfrei funktionierte. Außerdem habe ich einen anderen Kunden, der ebenfalls diesen Arcor-Container verwendet, angerufen, und dort funktionierte auch diese Verbindung problemlos.

Was kann da los sein?
Mitglied: klubbingman
03.08.2006 um 13:57 Uhr
Eventuell falsche Subnetmaske?
Bitte warten ..
Mitglied: SarekHL
03.08.2006 um 14:12 Uhr
Eventuell falsche Subnetmaske?

Die IP-Konfiguration wird bei Einwahlverbindungen ja automatisch bezogen ...
Bitte warten ..
Mitglied: klubbingman
03.08.2006 um 18:41 Uhr
Kommt auf die Verbindungsart an...
War nur so nen Gedanke


Viel Glück weiterhin

Klubbingman
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung ist weg
gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Exchange Server
Verbindung mit EX.ad.domäne.local kann nicht hergestellt werden
gelöst Frage von Hector-UserExchange Server5 Kommentare

Die VM des Exvhange Servers wurde aus Veeam zurückgesichert, da Sie nicht mehr gestartet werden konnte. Nun läuft diese ...

Windows Server
ISCSI - Verbindung wird wieder hergestellt
gelöst Frage von HenereWindows Server8 Kommentare

Hallo Gemeinde, W2012 und QNAP TS-563 2 Wochen lang lief die iSCSI Verbindung doch nun steht sie im Status: ...

Windows 10
Merkwürdige CMDs die sofort verschwinden
gelöst Frage von MazenauerWindows 1014 Kommentare

Guten Tag liebe Gemeinde, Auf meinen Windows 10 Rechner zu Hause fällt mir schon seit längerem auf, dass sich ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...