Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetverbindung mit linksys wrt54g

Frage Netzwerke LAN, WAN, Wireless

Mitglied: lexxx

lexxx (Level 1) - Jetzt verbinden

28.01.2006, aktualisiert 22.03.2007, 13319 Aufrufe, 5 Kommentare

Hallo zusammen

Ich hab ein Problem mit meinem Linksys wrt54g Router.

Ich hatte es vor einigen Wochen schonmal dass auf einmal keine Verbindung mehr zustande kam, ohne ersichtlichen Grund.
Nachdem ich den Router wieder neuinstalliert hatte funktionierte alles wieder, WLAN und normale DSL- Verbindung.

Jetzt hab ich die Situation wieder, nichts funktioniert mehr.
Beim Versuch den Router neu zu installieren bekomm ich jetzt kurz vor Abschluss die Meldung dass keine Verbindung zum Internet hergestellt werden kann, probiert hab ich es jetzt ein paar mal, Benutzername und Passwort stimmen.

Ich kann mich erinnern dass ich auch das letzte mal Probleme mit der Installation hatte, dass es erst funktionierte nachdem ich lange probiert hatte, ohne dass ich erkannt hätte was ich denn am Anfang eigentlich falsch oder anders gemacht hätte.

Wie kann ich erkennen ob es vielleicht diesmal auch an der Leitung liegt ?
Hat jemand vielleicht ähnliche Erfahrungen mit dem linksys wrt54g gemacht ?

Gruß
Mitglied: BartSimpson
28.01.2006 um 20:13 Uhr
ich habe den wrt54gs. Welche Hardware Version haste denn von dem Modell? Haste auch die neuste Firmware drauf?
Bitte warten ..
Mitglied: 14078
28.01.2006 um 20:21 Uhr
Hi,

wir hatte 3 dieser "router" im einsatz. ich kann dir nur raten trenn dich so schnell wie moeglich von diesen kisten. ohne ersichtlichen grund verweigern diese kisten den dienst.

gut, es kommt vor das der ein oder andere schmalbruestige router bei peer2peer anwendungen wie z.b. emule oder torrent abschmiert, da er mit den vielen sessions ueberfordert ist, aber das ein router ( und hier gleich 3 ! ) einfach so stehen bleiben, habe ich bei lancom z.b. noch NIE erlebt.

versuchs mit bart´s patch aber ueber kurz oder lang solltest du dir einen anderen router zulegen.
Bitte warten ..
Mitglied: BartSimpson
28.01.2006 um 20:23 Uhr
meiner läuft ohne probleme. Gut das dürfte eventuell das Nachfolgermodell sein
Bitte warten ..
Mitglied: tutnix11
29.01.2006 um 17:11 Uhr
Tausch die Firmware von der Site linksys, dann gehts sicher !
Schreib ruhig Deinen Namen dabei.
paul
Bitte warten ..
Mitglied: 6741
22.03.2007 um 19:21 Uhr
hi ...

so ein Sch***

setzte den Router grade ein und er geht nicht ... erste Hürde war der T-online Benutzername, okay ..

und jetzt baut er keine Verbindug auf .... und das beim Chef ... privat ... könnte........

prüfe jetzt die Firmware.....
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (6)

Frage von zelamedia zum Thema Internet Domänen ...

Microsoft Office
Übertrag in eine andere Tabelle (6)

Frage von charmeur zum Thema Microsoft Office ...